<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor | Portal Quinari</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalquinari.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o.jpg" /><link rel="icon" type="image/png" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Quinari &raquo;" href="http://portalquinari.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo;" href="http://portalquinari.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo; Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor" href="http://portalquinari.com.br/prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalquinari.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://portalquinari.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://portalquinari.com.br/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://portalquinari.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalquinari.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalquinari.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Semsa implementa melhorias para atender bem ao povo' href='http://portalquinari.com.br/semsa-implementa-melhorias-para-atender-bem-ao-povo/' />
<meta name="generator" content="WordPress 4.7.13" />
<link rel="canonical" href="http://portalquinari.com.br/prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor/" />
<link rel='shortlink' href='http://portalquinari.com.br/?p=4969' />
<link rel="alternate" type="application/json+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fprefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fprefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalquinari.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/portalquinari.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/portalquinari.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4969 single-format-standard prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="http://portalquinari.com.br/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalquinari.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://portalquinari.com.br/">
            <img class="td-retina-data" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt=""/>
            <span class="td-visual-hidden">Portal Quinari</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://portalquinari.com.br/">
			<img class="td-retina-data" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://portalquinari.com.br/">
			<img class="td-retina-data" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt=""/>
		</a>
	    </div>
    <ul class="sf-menu"><li class="menu-item-first"><a href="http://portalquinari.com.br/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalquinari.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4969" class="post-4969 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://portalquinari.com.br/category/noticias/">Urgente</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T05:32:29+00:00" >24 de julho de 2019</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o.jpg" data-caption="Melhorias de ramais foram destaques de entrevista do Prefeito Gilson. "><img width="696" height="464" class="entry-thumb td-modal-image" src="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-696x464.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20900853_1142383739237352_2316799640149966136_o"/></a><figcaption class="wp-caption-text">Melhorias de ramais foram destaques de entrevista do Prefeito Gilson. </figcaption></figure></div>            </div>

            <p>Dentre as prioridades do Prefeito Gilson da Funerária se destaca as melhorias na zona rural. Em visita o Prefeito tem afirmado que seu objetivo é reduzir o sofrimento dos produtores rurais.</p>
<p>“Quero agradecer ao Governo do Estado, fico feliz, minha meta é reduzir o sofrimento do povo da zona rural”finaliza. Ao todo mais de 200 km de ramais já foram melhorados no Quinari. A zona rural do município tem mais de 1.700 km.</p>
<p>Veja reportagem gravada ao vivo aqui no Portal Quinari</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalquinari%2Fvideos%2F425569111370778%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://portalquinari.com.br/author/administrador/">Redação</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2019-07-24T05:32:29+00:00"><meta itemprop="dateModified" content="2019-07-24T05:32:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalquinari.com.br/prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"></span><meta itemprop="name" content="Portal Quinari"></span><meta itemprop="headline " content="Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5d38c41aab023_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d38c41aab023" ><script>var block_td_uid_4_5d38c41aab023 = new tdBlock();
block_td_uid_4_5d38c41aab023.id = "td_uid_4_5d38c41aab023";
block_td_uid_4_5d38c41aab023.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5d38c41aab023_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d38c41aab023_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4969,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_5d38c41aab023.td_column_number = "3";
block_td_uid_4_5d38c41aab023.block_type = "td_block_related_posts";
block_td_uid_4_5d38c41aab023.post_count = "6";
block_td_uid_4_5d38c41aab023.found_posts = "99";
block_td_uid_4_5d38c41aab023.header_color = "";
block_td_uid_4_5d38c41aab023.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d38c41aab023.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_4_5d38c41aab023);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d38c41ab0e0e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d38c41aab023" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5d38c41ab0e4b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d38c41aab023" href="#">Mais do autor</a></h4><div id=td_uid_4_5d38c41aab023 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/semsa-implementa-melhorias-para-atender-bem-ao-povo/" rel="bookmark" title="Semsa implementa melhorias para atender bem ao povo"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2018/07/saude-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/saude-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2018/07/saude-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semsa implementa melhorias para atender bem ao povo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/semsa-implementa-melhorias-para-atender-bem-ao-povo/" rel="bookmark" title="Semsa implementa melhorias para atender bem ao povo">Semsa implementa melhorias para atender bem ao povo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/quinari-recebe-medicamentos-depois-de-ampla-concorrencia-com-10-empresas-licitantes/" rel="bookmark" title="Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2019/07/DD16374B-453B-4916-9064-7DD0741F9D01-218x150.jpeg" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/DD16374B-453B-4916-9064-7DD0741F9D01-218x150.jpeg 218w, http://portalquinari.com.br/wp-content/uploads/2019/07/DD16374B-453B-4916-9064-7DD0741F9D01-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/quinari-recebe-medicamentos-depois-de-ampla-concorrencia-com-10-empresas-licitantes/" rel="bookmark" title="Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes">Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/concursos-deverao-ter-editais-e-provas-em-libras-para-deficiente-auditivo-define-cdh/" rel="bookmark" title="Concursos deverão ter editais e provas em Libras para deficiente auditivo, define CDH"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2019/03/imagem_materia-1-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2019/03/imagem_materia-1-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2019/03/imagem_materia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concursos deverão ter editais e provas em Libras para deficiente auditivo, define CDH"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/concursos-deverao-ter-editais-e-provas-em-libras-para-deficiente-auditivo-define-cdh/" rel="bookmark" title="Concursos deverão ter editais e provas em Libras para deficiente auditivo, define CDH">Concursos deverão ter editais e provas em Libras para deficiente auditivo, define CDH</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/vereador-fabricio-cobra-de-agencia-estatal-fiscalizacao-em-onibus/" rel="bookmark" title="Vereador Fabricio cobra de Agência Estatal fiscalização em ônibus"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/09/BUS-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/09/BUS-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/09/BUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereador Fabricio cobra de Agência Estatal fiscalização em ônibus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/vereador-fabricio-cobra-de-agencia-estatal-fiscalizacao-em-onibus/" rel="bookmark" title="Vereador Fabricio cobra de Agência Estatal fiscalização em ônibus">Vereador Fabricio cobra de Agência Estatal fiscalização em ônibus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/quinariense-assume-superintendencia-do-mapa-no-quinari/" rel="bookmark" title="Quinariense assume superintendência do Mapa no Acre"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2019/07/C50BE058-D692-466A-B2F8-2845550B6C47-218x150.jpeg" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/C50BE058-D692-466A-B2F8-2845550B6C47-218x150.jpeg 218w, http://portalquinari.com.br/wp-content/uploads/2019/07/C50BE058-D692-466A-B2F8-2845550B6C47-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quinariense assume superintendência do Mapa no Acre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/quinariense-assume-superintendencia-do-mapa-no-quinari/" rel="bookmark" title="Quinariense assume superintendência do Mapa no Acre">Quinariense assume superintendência do Mapa no Acre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/1-253-pessoas-receberam-oficinas-atraves-do-projeto-rondon-em-parceria-com-a-prefeitura-do-quinari/" rel="bookmark" title="1.253 pessoas receberam oficinas através do Projeto Rondon em parceria com a Prefeitura do Quinari"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2019/07/oficina4-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/oficina4-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2019/07/oficina4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1.253 pessoas receberam oficinas através do Projeto Rondon em parceria com a Prefeitura do Quinari"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/1-253-pessoas-receberam-oficinas-atraves-do-projeto-rondon-em-parceria-com-a-prefeitura-do-quinari/" rel="bookmark" title="1.253 pessoas receberam oficinas através do Projeto Rondon em parceria com a Prefeitura do Quinari">1.253 pessoas receberam oficinas através do Projeto Rondon em parceria com a Prefeitura do Quinari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d38c41aab023" data-td_block_id="td_uid_4_5d38c41aab023"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d38c41aab023" data-td_block_id="td_uid_4_5d38c41aab023"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://portalquinari.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Tópicos recentes</span></h4>		<ul>
					<li>
				<a href="http://portalquinari.com.br/prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor/">Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/semsa-implementa-melhorias-para-atender-bem-ao-povo/">Semsa implementa melhorias para atender bem ao povo</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/quinari-recebe-medicamentos-depois-de-ampla-concorrencia-com-10-empresas-licitantes/">Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/concursos-deverao-ter-editais-e-provas-em-libras-para-deficiente-auditivo-define-cdh/">Concursos deverão ter editais e provas em Libras para deficiente auditivo, define CDH</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/vereador-fabricio-cobra-de-agencia-estatal-fiscalizacao-em-onibus/">Vereador Fabricio cobra de Agência Estatal fiscalização em ônibus</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-26122018/' rel='external nofollow' class='url'>Atualizada a Coluna de Olho em 26/12/2018 | Portal Quinari</a></span> em <a href="http://portalquinari.com.br/planos-de-um-novo-de-esperanca/#comment-37">Planos de um Novo de esperança&#8230;!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://portalquinari.com.br/justica-julga-acusado-de-ter-matado-o-empresario-sergio-humberto/' rel='external nofollow' class='url'>Justiça julga acusado de ter matado o empresário Sérgio Humberto | Portal Quinari</a></span> em <a href="http://portalquinari.com.br/dic-prende-em-rio-branco-homem-que-confessou-ter-praticado-o-homicidio-de-sergio-humberto/#comment-35">DIC prende em Rio Branco homem que confessou ter praticado o homicídio de Sérgio Humberto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://portalquinari.com.br/justica-julga-acusado-de-ter-matado-o-empresario-sergio-humberto/' rel='external nofollow' class='url'>Justiça julga acusado de ter matado o empresário Sérgio Humberto | Portal Quinari</a></span> em <a href="http://portalquinari.com.br/familias-protestam-por-agilidade-em-investigacoes-de-mortes-e-mais-seguranca-no-quinari/#comment-34">Famílias protestam por agilidade em investigações de mortes e mais segurança no Quinari</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://portalquinari.com.br/desembargador-manda-prefeito-andre-maia-demitir-secretaria-de-saude-dinha-carvalho/' rel='external nofollow' class='url'>Desembargador manda Prefeito André Maia demitir Secretária de Saúde Dinha Carvalho | Portal Quinari</a></span> em <a href="http://portalquinari.com.br/juiz-nega-pedido-do-mp-para-demissao-de-secretaria-de-saude/#comment-33">Juiz nega pedido do MP para demissão de Secretária de Saúde</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://portalquinari.com.br/desembargador-manda-prefeito-andre-maia-demitir-secretaria-de-saude-dinha-carvalho/' rel='external nofollow' class='url'>Desembargador manda Prefeito André Maia demitir Secretária de Saúde Dinha Carvalho | Portal Quinari</a></span> em <a href="http://portalquinari.com.br/voto-de-desembargadora-diz-que-dinha-carvalho-cumpriu-duas-vezes-condenacao-por-ato-de-improbidade/#comment-32">Voto de desembargadora diz que Dinha Carvalho cumpriu duas vezes condenação por ato de improbidade</a></li></ul></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arquivos</span></h4>		<ul>
			<li><a href='http://portalquinari.com.br/2019/07/'>julho 2019</a></li>
	<li><a href='http://portalquinari.com.br/2019/06/'>junho 2019</a></li>
	<li><a href='http://portalquinari.com.br/2019/05/'>maio 2019</a></li>
	<li><a href='http://portalquinari.com.br/2019/04/'>abril 2019</a></li>
	<li><a href='http://portalquinari.com.br/2019/03/'>março 2019</a></li>
	<li><a href='http://portalquinari.com.br/2019/02/'>fevereiro 2019</a></li>
	<li><a href='http://portalquinari.com.br/2019/01/'>janeiro 2019</a></li>
	<li><a href='http://portalquinari.com.br/2018/12/'>dezembro 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/11/'>novembro 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/10/'>outubro 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/09/'>setembro 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/08/'>agosto 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/07/'>julho 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/06/'>junho 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/05/'>maio 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/04/'>abril 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/03/'>março 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/02/'>fevereiro 2018</a></li>
	<li><a href='http://portalquinari.com.br/2018/01/'>janeiro 2018</a></li>
	<li><a href='http://portalquinari.com.br/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/11/'>novembro 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/10/'>outubro 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/09/'>setembro 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/04/'>abril 2017</a></li>
		</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorias</span></h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://portalquinari.com.br/category/colunas/biblia/" title="Nicomedes Nunes de Souza

(Pastor e Psicólogo – Igreja Batista do Quinari</span></a>

 ">Bíblia</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://portalquinari.com.br/category/colunas/" >COLUNAS</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://portalquinari.com.br/category/noticias/cotidiano/" >Cotidiano</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://portalquinari.com.br/category/colunas/de-olho/" title="Apresenta um resumo diário da política local. Direto da editoria do site.">De Olho</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://portalquinari.com.br/category/noticias/destaques/" >Destaques</a>
</li>
	<li class="cat-item cat-item-695"><a href="http://portalquinari.com.br/category/colunas/direito/" >Direito</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://portalquinari.com.br/category/colunas/editorial/" title="O espaço do editorial tem sido voltado a opinião da editoria do site sobre diversos temas. ">Editorial</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://portalquinari.com.br/category/noticias/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-569"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/" >Escritos da Minha Rede</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://portalquinari.com.br/category/outras/esporte/" >Esporte</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://portalquinari.com.br/category/noticias/estude/" >Estude</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/" >Gente e atualidade</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://portalquinari.com.br/category/outras/" >Notícias</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://portalquinari.com.br/category/noticias/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://portalquinari.com.br/category/noticias/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://portalquinari.com.br/category/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://portalquinari.com.br/category/colunas/social/" >Social</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://portalquinari.com.br/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://portalquinari.com.br/category/noticias/" >Urgente</a>
</li>
		</ul>
</aside><aside class="td_block_template_1 widget widget_meta"><h4 class="block-title"><span>Meta</span></h4>			<ul>
						<li><a href="http://portalquinari.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://portalquinari.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://portalquinari.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5d38c41abab15_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d38c41abab15" ><script>var block_td_uid_8_5d38c41abab15 = new tdBlock();
block_td_uid_8_5d38c41abab15.id = "td_uid_8_5d38c41abab15";
block_td_uid_8_5d38c41abab15.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Sele\u00e7\u00f5es do editor","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_5d38c41abab15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d38c41abab15_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d38c41abab15.td_column_number = "1";
block_td_uid_8_5d38c41abab15.block_type = "td_block_7";
block_td_uid_8_5d38c41abab15.post_count = "3";
block_td_uid_8_5d38c41abab15.found_posts = "951";
block_td_uid_8_5d38c41abab15.header_color = "";
block_td_uid_8_5d38c41abab15.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d38c41abab15.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_8_5d38c41abab15);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Seleções do editor</span></h4></div><div id=td_uid_8_5d38c41abab15 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor/" rel="bookmark" title="Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/08/20900853_1142383739237352_2316799640149966136_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/prefeito-gilson-fala-sobre-melhorias-de-ramais-e-apoio-ao-produtor/" rel="bookmark" title="Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor">Prefeito Gilson fala sobre melhorias de ramais e apoio ao produtor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T05:32:29+00:00" >24 de julho de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/semsa-implementa-melhorias-para-atender-bem-ao-povo/" rel="bookmark" title="Semsa implementa melhorias para atender bem ao povo"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2018/07/saude-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/saude-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2018/07/saude-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semsa implementa melhorias para atender bem ao povo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/semsa-implementa-melhorias-para-atender-bem-ao-povo/" rel="bookmark" title="Semsa implementa melhorias para atender bem ao povo">Semsa implementa melhorias para atender bem ao povo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T01:39:10+00:00" >24 de julho de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/quinari-recebe-medicamentos-depois-de-ampla-concorrencia-com-10-empresas-licitantes/" rel="bookmark" title="Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2019/07/DD16374B-453B-4916-9064-7DD0741F9D01-100x70.jpeg" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/DD16374B-453B-4916-9064-7DD0741F9D01-100x70.jpeg 100w, http://portalquinari.com.br/wp-content/uploads/2019/07/DD16374B-453B-4916-9064-7DD0741F9D01-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/quinari-recebe-medicamentos-depois-de-ampla-concorrencia-com-10-empresas-licitantes/" rel="bookmark" title="Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes">Quinari recebe medicamentos depois de ampla concorrência com 10 empresas licitantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T04:53:26+00:00" >23 de julho de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5d38c41abc996_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d38c41abc996" ><script>var block_td_uid_9_5d38c41abc996 = new tdBlock();
block_td_uid_9_5d38c41abc996.id = "td_uid_9_5d38c41abc996";
block_td_uid_9_5d38c41abc996.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POSTS MAIS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5d38c41abc996_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d38c41abc996_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d38c41abc996.td_column_number = "1";
block_td_uid_9_5d38c41abc996.block_type = "td_block_7";
block_td_uid_9_5d38c41abc996.post_count = "3";
block_td_uid_9_5d38c41abc996.found_posts = "949";
block_td_uid_9_5d38c41abc996.header_color = "";
block_td_uid_9_5d38c41abc996.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d38c41abc996.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_9_5d38c41abc996);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_5d38c41abc996 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/prefeito-pede-a-camara-credito-adicional-ao-orcamento/" rel="bookmark" title="Prefeito pede a Câmara crédito adicional ao orçamento"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-540x385.jpg 540w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeito pede a Câmara crédito adicional ao orçamento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/prefeito-pede-a-camara-credito-adicional-ao-orcamento/" rel="bookmark" title="Prefeito pede a Câmara crédito adicional ao orçamento">Prefeito pede a Câmara crédito adicional ao orçamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T15:15:35+00:00" >19 de abril de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/centenas-de-pessoas-visitaram-o-cemiterio-sao-francisco-xavier/" rel="bookmark" title="Centenas de pessoas visitaram o cemitério São Francisco Xavier"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2018/11/misafinados-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2018/11/misafinados-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2018/11/misafinados-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Centenas de pessoas visitaram o cemitério São Francisco Xavier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/centenas-de-pessoas-visitaram-o-cemiterio-sao-francisco-xavier/" rel="bookmark" title="Centenas de pessoas visitaram o cemitério São Francisco Xavier">Centenas de pessoas visitaram o cemitério São Francisco Xavier</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T02:41:02+00:00" >4 de novembro de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/juiz-nega-mandado-de-seguranca-do-vereador-magildo-lima-que-buscava-anulacao-da-eleicao-da-mesa-diretora/" rel="bookmark" title="Juiz nega mandado de segurança do vereador Magildo Lima que buscava anulação da eleição da Mesa Diretora"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2018/11/11204569-4E37-4DBE-B3D0-266A134CB238-100x70.jpeg" srcset="http://portalquinari.com.br/wp-content/uploads/2018/11/11204569-4E37-4DBE-B3D0-266A134CB238-100x70.jpeg 100w, http://portalquinari.com.br/wp-content/uploads/2018/11/11204569-4E37-4DBE-B3D0-266A134CB238-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juiz nega mandado de segurança do vereador Magildo Lima que buscava anulação da eleição da Mesa Diretora"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/juiz-nega-mandado-de-seguranca-do-vereador-magildo-lima-que-buscava-anulacao-da-eleicao-da-mesa-diretora/" rel="bookmark" title="Juiz nega mandado de segurança do vereador Magildo Lima que buscava anulação da eleição da Mesa Diretora">Juiz nega mandado de segurança do vereador Magildo Lima que buscava...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T19:31:22+00:00" >5 de dezembro de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5d38c41abf62d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d38c41abf62d" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://portalquinari.com.br/category/outras/">Notícias<span class="td-cat-no">757</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/politica/">Política<span class="td-cat-no">275</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação<span class="td-cat-no">115</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade<span class="td-cat-no">104</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/">Urgente<span class="td-cat-no">100</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/policial/">Policial<span class="td-cat-no">88</span></a></li><li><a href="http://portalquinari.com.br/category/colunas/">COLUNAS<span class="td-cat-no">88</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano<span class="td-cat-no">85</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde<span class="td-cat-no">61</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalquinari.com.br/"><img class="td-retina-data" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d38c41ac0556
    -->

    <script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalquinari.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalquinari.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>