<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://portalquinari.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1000x600.jpg" />
		<meta name="twitter:image" content="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1000x600.jpg" />
	<meta property="og:url" content="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/" />
<meta property="og:title" content="Prefeita comemora melhorias na iluminação pública do Quinari" />
<meta property="og:description" content="A Rua Minas Gerais, no bairro São Francisco, onde mora dona Maria Luzia e o esposo Luiz Gonzaga, teve todas as lâmpadas dos postes trocadas por outras mais potentes, o que possibilitou mais tranquilidade ao casal de idosos e aos outros moradores do bairro que antes sofriam com as ruas escuras. No início do ano [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/">
<meta name="twitter:title" content="Prefeita comemora melhorias na iluminação pública do Quinari">
<meta name="twitter:description" content="A Rua Minas Gerais, no bairro São Francisco, onde mora dona Maria Luzia e o esposo Luiz Gonzaga, teve todas as lâmpadas dos postes trocadas por outras mais potentes, o que possibilitou mais tranquilidade ao casal de idosos e aos outros moradores do bairro que antes sofriam com as ruas escuras. No início do ano [&hellip;]">
<title>Prefeita comemora melhorias na iluminação pública do Quinari &#8211; Portal Quinari</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Quinari &raquo;" href="http://portalquinari.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo;" href="http://portalquinari.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo; Prefeita comemora melhorias na iluminação pública do Quinari" href="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://portalquinari.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/style.css?ver=5.8.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://portalquinari.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://portalquinari.com.br/wp-json/wp/v2/posts/8679" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalquinari.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalquinari.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='http://portalquinari.com.br/?p=8679' />
<link rel="alternate" type="application/json+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fprefeita-comemora-melhorias-na-iluminacao-publica-do-quinari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fprefeita-comemora-melhorias-na-iluminacao-publica-do-quinari%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="amphtml" href="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/amp/"><link rel="icon" href="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard2-80x80.png" sizes="32x32" />
<link rel="icon" href="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard2.png" />
<meta name="msapplication-TileImage" content="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard2.png" />
</head>
<body class="post-template-default single single-post postid-8679 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://portalquinari.com.br/"><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" alt="Portal Quinari" data-rjs="2" /></noscript></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-6345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6345"><a href="http://portalquinari.com.br/">principal</a></li>
<li id="menu-item-6346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="http://portalquinari.com.br/category/noticias/politica/">Política</a></li>
<li id="menu-item-6347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação</a></li>
<li id="menu-item-6348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6348"><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano</a></li>
<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade</a></li>
<li id="menu-item-6350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350"><a href="http://portalquinari.com.br/category/noticias/policial/">Policial</a></li>
<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde</a></li>
<li id="menu-item-7215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7215"><a href="http://portalquinari.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-7217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217"><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho</a></li>
	<li id="menu-item-7218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218"><a href="http://portalquinari.com.br/category/colunas/direito/">Direito</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://portalquinari.com.br/category/colunas/biblia/">Bíblia</a></li>
	<li id="menu-item-7221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221"><a href="http://portalquinari.com.br/category/colunas/social/">Social</a></li>
	<li id="menu-item-7220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/">Escritos da Minha Rede</a></li>
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://portalquinari.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://portalquinari.com.br/"><img itemprop="logo"  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" alt="Portal Quinari" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="http://portalquinari.com.br/"><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png" alt="Portal Quinari" data-rjs="2" /></noscript></noscript></a>
																																														<h2 class="mvp-logo-title">Portal Quinari</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prefeita comemora melhorias na iluminação pública do Quinari</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6345"><a href="http://portalquinari.com.br/">principal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/sinteac-tenta-apoio-de-vereadores-e-maioria-faltam-a-sessao/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/03/275633839_643607566723614_3377922625823793407_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>SINTEAC tenta apoio de vereadores e maioria faltam à sessão</p></a></li><li><a href="http://portalquinari.com.br/em-ato-alusivo-ao-dia-da-mulher-progressistas-destacam-a-presenca-feminina-em-cargos-do-poder-acreano/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/275435388_1065230744024096_2472179843273824358_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/275435388_1065230744024096_2472179843273824358_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/275435388_1065230744024096_2472179843273824358_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/03/275435388_1065230744024096_2472179843273824358_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/275435388_1065230744024096_2472179843273824358_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/275435388_1065230744024096_2472179843273824358_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Em ato alusivo ao Dia da Mulher, Progressistas destacam a presença feminina em cargos do poder acreano</p></a></li><li><a href="http://portalquinari.com.br/visando-pagamento-de-salario-de-8-50000-magildo-deixa-apenas-um-cargo-de-confianca-na-camara/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/03/158957017_1668235386681763_6296313677813737126_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Visando pagamento de salário de 8.500,00 Magildo deixa apenas um cargo de confiança na Câmara</p></a></li><li><a href="http://portalquinari.com.br/prefeita-rosana-gomes-anuncia-pagamento-de-abono-para-servidores-da-educacao/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/BFFE889E-3132-4B6F-92D9-E3AB222489CF-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prefeita Rosana Gomes anuncia pagamento de abono para servidores da educação</p></a></li><li><a href="http://portalquinari.com.br/presidente-do-sinteac-do-quinari-entra-em-desespero-apos-presidencia-estadual-agir/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/248401809_877273846488126_959846846383837784_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/248401809_877273846488126_959846846383837784_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/248401809_877273846488126_959846846383837784_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/10/248401809_877273846488126_959846846383837784_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/248401809_877273846488126_959846846383837784_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/248401809_877273846488126_959846846383837784_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Presidente do Sinteac do Quinari entra em desespero após Presidência estadual agir</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/trabalhadores-em-educacao-tiram-indicativo-de-greve-no-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Trabalhadores em Educação tiram indicativo de greve no Quinari</p></a></li><li><a href="http://portalquinari.com.br/prefeitura-retira-r-60000-de-vale-alimentacao-e-afirma-que-e-fruto-de-acordo-com-sinteac/"><div class="mvp-mega-img"><img width="400" height="194"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/Ganhar-dinheiro-importando-roupas-eua-china.jpg 640w, http://portalquinari.com.br/wp-content/uploads/2019/04/Ganhar-dinheiro-importando-roupas-eua-china-300x145.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/Ganhar-dinheiro-importando-roupas-eua-china.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="194" src="http://portalquinari.com.br/wp-content/uploads/2019/04/Ganhar-dinheiro-importando-roupas-eua-china.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/Ganhar-dinheiro-importando-roupas-eua-china.jpg 640w, http://portalquinari.com.br/wp-content/uploads/2019/04/Ganhar-dinheiro-importando-roupas-eua-china-300x145.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prefeitura retira R$ 600,00 de vale alimentação e afirma que é fruto de acordo com SINTEAC</p></a></li><li><a href="http://portalquinari.com.br/sinteac-estadual-pede-esclarecimentos-sobre-valores-a-serem-pagos-em-abono/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/04/senaonline_Sinteac-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2021/04/senaonline_Sinteac-590x354.png 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/04/senaonline_Sinteac-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/04/senaonline_Sinteac-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/04/senaonline_Sinteac-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2021/04/senaonline_Sinteac-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>SINTEAC Estadual pede esclarecimentos sobre valores a serem pagos em abono, Prefeitura diz que vai divulgar</p></a></li><li><a href="http://portalquinari.com.br/camara-aprova-lei-que-garante-abono-para-a-educacao-do-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/103691578_143232777359635_6993766632240538785_o-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/06/103691578_143232777359635_6993766632240538785_o-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/06/103691578_143232777359635_6993766632240538785_o-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/06/103691578_143232777359635_6993766632240538785_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/103691578_143232777359635_6993766632240538785_o-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/06/103691578_143232777359635_6993766632240538785_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Câmara aprova Lei que garante abono para a Educação do Quinari</p></a></li><li><a href="http://portalquinari.com.br/abono-da-educacao-nao-devera-ser-pago-para-servidores-que-nao-estejam-efetivamente-trabalhando-em-escolas-municipais/"><div class="mvp-mega-img"></div><p>Abono da educação não deverá ser pago para servidores que não estejam efetivamente trabalhando em escolas municipais</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6348 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/james-gomes-se-filia-ao-uniao-brasil-e-podera-concorrer-uma-vaga-na-assembleia-legislativa/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>James Gomes se filia ao União Brasil e poderá concorrer uma vaga na Assembleia Legislativa</p></a></li><li><a href="http://portalquinari.com.br/governador-exonera-aliados-de-calegario-dentre-eles-bruno-alves/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Governador exonera aliados de Calegário, dentre eles Bruno Alves</p></a></li><li><a href="http://portalquinari.com.br/luiz-carlos-fala-em-suspender-greve-caso-proposta-seja-aceita-pela-prefeitura/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Luiz Carlos fala em suspender greve, caso proposta seja aceita pela Prefeitura</p></a></li><li><a href="http://portalquinari.com.br/lancada-a-campanha-sinal-vermelho-em-senador-guiomard/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Lançada a campanha Sinal Vermelho em Senador Guiomard</p></a></li><li><a href="http://portalquinari.com.br/prefeitura-realizou-atendimentos-de-saude-e-assistencia-social-no-ramal-nabor-junior/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/03/276224605_4954933701290162_303113942060152082_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prefeitura realizou atendimentos de saúde e assistência social no Ramal Nabor Junior</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/agora-advogado-gilberto-fala-como-sera-sua-relacao-de-jornalista-e-atuante-no-direito/"><div class="mvp-mega-img"><img width="223" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n.jpg 1440w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-279x300.jpg 279w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-951x1024.jpg 951w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-768x827.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-1426x1536.jpg 1426w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n.jpg" data-sizes="(max-width: 223px) 100vw, 223px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="223" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n.jpg 1440w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-279x300.jpg 279w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-951x1024.jpg 951w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-768x827.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2022/03/275602270_4554925934609150_7417421351616914066_n-1426x1536.jpg 1426w" sizes="(max-width: 223px) 100vw, 223px" /></noscript></div><p>Agora advogado, Gilberto fala como será sua relação de Jornalista e atuante no Direito</p></a></li><li><a href="http://portalquinari.com.br/prefeitura-faz-retirada-de-entulhos-populacao-precisa-ajudar/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/267608017_278574767649529_459416452485173883_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prefeitura faz retirada de entulhos, população precisa ajudar</p></a></li><li><a href="http://portalquinari.com.br/jovens-realizam-o-incendeia-quinari-no-proximo-final-de-semana/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/10/B814D097-B434-414D-B3C7-8B1BC848D188-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Jovens realizam o Incendeia Quinari no Próximo final de semana</p></a></li><li><a href="http://portalquinari.com.br/apostolo-valdemiro-santiago-e-condenado-a-pagar-r-35-mil-a-rui-costa-governador-da-bahia/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/245221785_6823943234286113_1009640585535815701_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/245221785_6823943234286113_1009640585535815701_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/245221785_6823943234286113_1009640585535815701_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/10/245221785_6823943234286113_1009640585535815701_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/245221785_6823943234286113_1009640585535815701_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/245221785_6823943234286113_1009640585535815701_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Apóstolo Valdemiro Santiago é condenado a pagar R$ 35 mil a Rui Costa, Governador da Bahia</p></a></li><li><a href="http://portalquinari.com.br/prefeita-cumpriu-agenda-em-brasilia-em-busco-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/10/244620426_4393143637469174_140919082920438081_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prefeita cumpriu agenda em Brasília em busco de recursos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/tjac-forma-maioria-para-condenar-acusados-de-rachadinha/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/tjac-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/03/tjac-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></noscript></div><p>TJAC forma maioria para condenar acusados de rachadinha</p></a></li><li><a href="http://portalquinari.com.br/acidente-envolveu-caminhao-e-carro-estacionado-no-centro-do-quinari-durante-a-madrugada/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2022/01/271290421_620460759005965_4869064427346563924_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Acidente envolveu caminhão e carro estacionado no centro do Quinari durante a madrugada</p></a></li><li><a href="http://portalquinari.com.br/veja-o-que-e-possivel-fazer-com-r-828-milhoes-desviados-no-acre-segundo-a-pf/"><div class="mvp-mega-img"><img width="400" height="225"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg 660w, http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372-300x169.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="225" src="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg 660w, http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Veja o que é possível fazer com R$ 828 milhões desviados no Acre, segundo a PF</p></a></li><li><a href="http://portalquinari.com.br/familia-e-feita-refem-no-quinari-e-assaltantes-levam-caminhoneta/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/01/D5953677-825C-4DA8-9A82-F7F03BD818C9-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2022/01/D5953677-825C-4DA8-9A82-F7F03BD818C9-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/01/D5953677-825C-4DA8-9A82-F7F03BD818C9-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/01/D5953677-825C-4DA8-9A82-F7F03BD818C9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/01/D5953677-825C-4DA8-9A82-F7F03BD818C9-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2022/01/D5953677-825C-4DA8-9A82-F7F03BD818C9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Família é feita refém no Quinari e assaltantes levam caminhoneta</p></a></li><li><a href="http://portalquinari.com.br/policia-devera-abrir-investigacoes-sobre-fogo-em-ponte-do-ramal-ze-vaqueiro/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-10.54.16-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Polícia deverá abrir investigações sobre fogo em ponte do Ramal Zé Vaqueiro</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/covid-19-ou-h3n2-especialista-explica-diferencas-entre-as-duas-infeccoes/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/01/influenza-1024x559-750x409-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/01/influenza-1024x559-750x409-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/01/influenza-1024x559-750x409-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/01/influenza-1024x559-750x409-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/01/influenza-1024x559-750x409-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/01/influenza-1024x559-750x409-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Covid-19 ou H3N2? Especialista explica diferenças entre as duas infecções</p></a></li><li><a href="http://portalquinari.com.br/caso-de-covid-19-na-escola-15-de-junho-se-encontra-sobre-analise-segundo-nucleo-da-see/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/11/coronavirusok-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/11/coronavirusok-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/11/coronavirusok-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/11/coronavirusok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/11/coronavirusok-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/11/coronavirusok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Caso de Covid-19 na escola 15 de Junho se encontra sobre análise, segundo Núcleo da SEE</p></a></li><li><a href="http://portalquinari.com.br/carreta-do-hopistal-do-amor-em-parceria-com-a-semsa-atende-mulheres-do-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/11/254084811_255776819929324_3886248315140912645_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/11/254084811_255776819929324_3886248315140912645_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/11/254084811_255776819929324_3886248315140912645_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/11/254084811_255776819929324_3886248315140912645_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/11/254084811_255776819929324_3886248315140912645_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/11/254084811_255776819929324_3886248315140912645_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Carreta do Hospital do Amor em parceria com a Semsa atende Mulheres do Quinari</p></a></li><li><a href="http://portalquinari.com.br/estado-e-prefeitura-realizaram-mais-um-atendimento-de-saude-no-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/09/242145934_220986003408406_6327879438344279394_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/09/242145934_220986003408406_6327879438344279394_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/09/242145934_220986003408406_6327879438344279394_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/09/242145934_220986003408406_6327879438344279394_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/09/242145934_220986003408406_6327879438344279394_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/09/242145934_220986003408406_6327879438344279394_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Estado e Prefeitura realizaram mais um atendimento de saúde no Quinari</p></a></li><li><a href="http://portalquinari.com.br/profissionais-de-saude-passam-por-capacitacao-para-vacinacao-de-cachorros/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/08/2C338BBE-9E08-45FC-A0FA-58E4F0B7FBC9-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/08/2C338BBE-9E08-45FC-A0FA-58E4F0B7FBC9-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/08/2C338BBE-9E08-45FC-A0FA-58E4F0B7FBC9-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/08/2C338BBE-9E08-45FC-A0FA-58E4F0B7FBC9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/08/2C338BBE-9E08-45FC-A0FA-58E4F0B7FBC9-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/08/2C338BBE-9E08-45FC-A0FA-58E4F0B7FBC9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Profissionais de saúde passam por capacitação para vacinação de cachorros</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7215 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/">COLUNAS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-aberta-a-temporada-do-caca-lideranca-e-eleitor/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></noscript></noscript></div><p>Atualizada a Coluna de Olho: Aberta a temporada do caça &#8220;liderança e eleitor&#8221;</p></a></li><li><a href="http://portalquinari.com.br/o-incomodo-do-aprendiz-de-ditador-da-movimento-sindical-do-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>O incômodo do aprendiz de ditador do movimento sindical do Quinari</p></a></li><li><a href="http://portalquinari.com.br/o-despreparo-da-geracao-mais-preparada-por-eliane-brum/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>O despreparo da geração mais preparada – Por Eliane Brum</p></a></li><li><a href="http://portalquinari.com.br/profissionais-estao-priorizando-a-saude-e-depois-a-carreira/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/CF3037BE-C273-4930-B2C5-21D2D7934FE3-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/CF3037BE-C273-4930-B2C5-21D2D7934FE3-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/CF3037BE-C273-4930-B2C5-21D2D7934FE3-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/CF3037BE-C273-4930-B2C5-21D2D7934FE3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/CF3037BE-C273-4930-B2C5-21D2D7934FE3-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/CF3037BE-C273-4930-B2C5-21D2D7934FE3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Profissionais estão priorizando a saúde e depois a carreira</p></a></li><li><a href="http://portalquinari.com.br/artigo-publicado-pela-revista-da-escola-do-poder-judiciario-acriano-aborda-a-teoria-dos-motivos-determinantes/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Artigo publicado pela Revista da Escola do Poder Judiciário Acriano aborda a Teoria dos Motivos Determinantes</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-aberta-a-temporada-do-caca-lideranca-e-eleitor/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></noscript></noscript></div><p>Atualizada a Coluna de Olho: Aberta a temporada do caça &#8220;liderança e eleitor&#8221;</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-26-11-2021/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/11/260611896_858783961469095_2908743067773249317_n-e1637932323174-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Atualizada a Coluna de Olho em 26/11/2021</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-22-10-2021/"><div class="mvp-mega-img"><img width="276" height="183"   alt="" data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/orelhaouvido.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="276" height="183" src="http://portalquinari.com.br/wp-content/uploads/2021/10/orelhaouvido.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></noscript></div><p>Atualizada a Coluna de Olho em 22/10/2021</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-30-08-2021/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></noscript></noscript></div><p>Atualizada a Coluna de Olho em 30/08/2021</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-22-06-2019/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/05/ilustracao-de-olho-icone_53876-35885-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></noscript></noscript></div><p>Atualizada a Coluna de Olho em 22/06/2019</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/artigo-publicado-pela-revista-da-escola-do-poder-judiciario-acriano-aborda-a-teoria-dos-motivos-determinantes/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-07.38.11-1024x1024-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Artigo publicado pela Revista da Escola do Poder Judiciário Acriano aborda a Teoria dos Motivos Determinantes</p></a></li><li><a href="http://portalquinari.com.br/mantida-justa-causa-de-empregado-que-assediou-colega-de-trabalho/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/137510607_410990060214228_6614408034611273342_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/137510607_410990060214228_6614408034611273342_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/137510607_410990060214228_6614408034611273342_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/01/137510607_410990060214228_6614408034611273342_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/137510607_410990060214228_6614408034611273342_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/137510607_410990060214228_6614408034611273342_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Mantida justa causa de empregado que assediou colega de trabalho</p></a></li><li><a href="http://portalquinari.com.br/principios-informadores-do-processo-penal/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/07/algema-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/07/algema-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/07/algema-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/07/algema-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Princípios Informadores do Processo Penal</p></a></li><li><a href="http://portalquinari.com.br/organizacao-do-poder-judiciario/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-300x180.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-1024x615.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-768x461.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-590x354.jpg 590w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D.jpg 1086w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-300x180.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-1024x615.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-768x461.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-590x354.jpg 590w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D.jpg 1086w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Organização do Poder Judiciário</p></a></li><li><a href="http://portalquinari.com.br/bancario-que-ocupava-cargo-de-confianca-subordinado-a-gerente-geral-recebera-horas-extras/"><div class="mvp-mega-img"><img width="400" height="232"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg 653w, http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet-300x174.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="232" src="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg 653w, http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet-300x174.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Bancário que ocupava cargo de confiança subordinado a gerente geral receberá horas extras</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/biblia/">Bíblia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/mente-pos-moderna-x-pascoa-crista/"><div class="mvp-mega-img"><img width="307" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg 402w, http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr-300x234.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg" data-sizes="(max-width: 307px) 100vw, 307px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="307" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg 402w, http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr-300x234.jpg 300w" sizes="(max-width: 307px) 100vw, 307px" /></noscript></div><p>Mente pós moderna x Páscoa Cristã!</p></a></li><li><a href="http://portalquinari.com.br/mente-e-coracao-renovados/"><div class="mvp-mega-img"><img width="400" height="223"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg 959w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-300x167.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-768x428.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-696x388.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-753x420.jpg 753w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="223" src="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg 959w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-300x167.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-768x428.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-696x388.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-753x420.jpg 753w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Mente e coração renovados!</p></a></li><li><a href="http://portalquinari.com.br/planos-de-um-novo-de-esperanca/"><div class="mvp-mega-img"><img width="400" height="225"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-300x169.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-768x432.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-696x392.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-747x420.jpg 747w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="225" src="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-300x169.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-768x432.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-696x392.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Planos de um Novo de esperança&#8230;!</p></a></li><li><a href="http://portalquinari.com.br/a-nova-geracao-e-o-suicidio/"><div class="mvp-mega-img"><img width="369" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg 980w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-300x195.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-768x500.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-696x453.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-645x420.jpg 645w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg" data-sizes="(max-width: 369px) 100vw, 369px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="369" height="240" src="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg 980w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-300x195.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-768x500.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-696x453.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-645x420.jpg 645w" sizes="(max-width: 369px) 100vw, 369px" /></noscript></div><p>A Nova Geração e o Suicídio</p></a></li><li><a href="http://portalquinari.com.br/a-mensagem-da-manjedoura/"><div class="mvp-mega-img"><img width="311" height="162"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg 311w, http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5-300x156.jpeg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg" data-sizes="(max-width: 311px) 100vw, 311px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="311" height="162" src="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg 311w, http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5-300x156.jpeg 300w" sizes="(max-width: 311px) 100vw, 311px" /></noscript></div><p>A mensagem da manjedoura!</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/o-despreparo-da-geracao-mais-preparada-por-eliane-brum/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/eliane-brum-3-800x445-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>O despreparo da geração mais preparada – Por Eliane Brum</p></a></li><li><a href="http://portalquinari.com.br/centra-unica-de-favelas-cufa-e-vale-entregam-cestas-basicas-no-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/12/263871136_942579126695800_3329684080536478761_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Central Única de Favelas &#8211; CUFA e Vale entregam Cestas Básicas no Quinari</p></a></li><li><a href="http://portalquinari.com.br/ex-prefeito-james-gomes-comemora-aniversario-e-aliados-exaltam-sua-historia-politica/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/191546055_111806991106175_2807349589375025846_n-e1625153625203-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/07/191546055_111806991106175_2807349589375025846_n-e1625153625203-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></noscript></div><p>Ex-prefeito James Gomes comemora aniversário e aliados exaltam sua história política</p></a></li><li><a href="http://portalquinari.com.br/municipio-recebe-apoio-da-primeira-dama-do-estado-para-ajudar-mulheres-carentes/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/02/533A24DF-C897-462D-AD40-0B623FF6B8B0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Município recebe apoio da primeira dama do estado para ajudar mulheres carentes</p></a></li><li><a href="http://portalquinari.com.br/entao-e-natal-veja-algumas-mensagens/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Então é Natal, veja algumas mensagens!!</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/">Escritos da Minha Rede</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/escritos-da-minha-rede-19032019/"><div class="mvp-mega-img"><img width="384" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></noscript></div><p>Escritos da Minha Rede 19/03/2019</p></a></li><li><a href="http://portalquinari.com.br/escritos-da-minha-rede-04012019/"><div class="mvp-mega-img"><img width="384" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></noscript></div><p>Escritos da Minha Rede 04/01/2019</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/o-incomodo-do-aprendiz-de-ditador-da-movimento-sindical-do-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2022/02/marionete-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>O incômodo do aprendiz de ditador do movimento sindical do Quinari</p></a></li><li><a href="http://portalquinari.com.br/dia-do-professor-deve-ser-visto-como-dia-de-liberdade-nao-de-opressao/"><div class="mvp-mega-img"><img width="251" height="201"   alt="" data-src="http://portalquinari.com.br/wp-content/uploads/2021/10/professorhomangem.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="251" height="201" src="http://portalquinari.com.br/wp-content/uploads/2021/10/professorhomangem.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></noscript></div><p>Dia do Professor deve ser visto, como dia de liberdade e não de opressão</p></a></li><li><a href="http://portalquinari.com.br/voce-sabe-o-que-defende/"><div class="mvp-mega-img"></div><p>Você sabe o que defende?</p></a></li><li><a href="http://portalquinari.com.br/disciplina-e-foco-na-educacao-dos-filhos-durante-a-pandemia/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/08/0EE6B943-9038-4200-BAC4-E05B0B3329D0-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/08/0EE6B943-9038-4200-BAC4-E05B0B3329D0-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/08/0EE6B943-9038-4200-BAC4-E05B0B3329D0-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/08/0EE6B943-9038-4200-BAC4-E05B0B3329D0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/08/0EE6B943-9038-4200-BAC4-E05B0B3329D0-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/08/0EE6B943-9038-4200-BAC4-E05B0B3329D0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Disciplina e foco na educação dos filhos durante a pandemia</p></a></li><li><a href="http://portalquinari.com.br/quinari-comemora-45-anos-auto-estima-dos-seus-moradores-precisa-ser-resgatada/"><div class="mvp-mega-img"><img width="360" height="240"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-630x420.jpg 630w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>Quinari comemora 45 anos, autoestima dos seus moradores precisa ser resgatada</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://portalquinari.com.br/category/noticias/destaques/"><span class="mvp-post-cat left">Destaques</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeita comemora melhorias na iluminação pública do Quinari</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt=''  data-srcset='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=92&#038;d=mm&#038;r=g 2x'  height='46' width='46' data-src='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=46&#038;d=mm&#038;r=g' class='avatar avatar-46 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">32 minutos ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-01">1 de abril de 2022</time></span>
										<meta itemprop="dateModified" content="2022-04-01 12:38 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://portalquinari.com.br/author/administrador/" title="Posts de Redação" rel="author">Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1105" height="1029"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694.jpg 1105w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-300x279.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1024x954.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-768x715.jpg 768w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694.jpg" data-sizes="(max-width: 1105px) 100vw, 1105px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1105" height="1029" src="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694.jpg 1105w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-300x279.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1024x954.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-768x715.jpg 768w" sizes="(max-width: 1105px) 100vw, 1105px" /></noscript>																								<meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/&amp;t=Prefeita comemora melhorias na iluminação pública do Quinari', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeita comemora melhorias na iluminação pública do Quinari -&amp;url=http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
<br />
<b>Notice</b>:  Trying to get property 'ID' of non-object in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1000x600.jpg&amp;description=Prefeita comemora melhorias na iluminação pública do Quinari', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Prefeita comemora melhorias na iluminação pública do Quinari&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/&amp;t=Prefeita comemora melhorias na iluminação pública do Quinari', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeita comemora melhorias na iluminação pública do Quinari -&amp;url=http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
<br />
<b>Notice</b>:  Trying to get property 'ID' of non-object in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-1000x600.jpg&amp;description=Prefeita comemora melhorias na iluminação pública do Quinari', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Prefeita comemora melhorias na iluminação pública do Quinari http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Prefeita comemora melhorias na iluminação pública do Quinari&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_8679" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A Rua Minas Gerais, no bairro São Francisco, onde mora dona Maria Luzia e o esposo Luiz Gonzaga, teve todas as lâmpadas dos postes trocadas por outras mais potentes, o que possibilitou mais tranquilidade ao casal de idosos e aos outros moradores do bairro que antes sofriam com as ruas escuras.</p>
<p>No início do ano a prefeita Rosana Gomes autorizou a criação de uma central de relacionamento, onde o morador pode reivindicar a troca da luz do poste na rua onde mora. Para isso, o interessado deve ir até a secretaria de obras com documentos pessoais e a conta de luz em mãos. </p>
<p>“Esse serviço funciona em forma de agendamento. Só esse ano, a prefeitura atendeu mais de 100 pessoas aqui&#8221;, disse Fabiana Freitas, agente administrativa.</p>
<p>Texto adaptado da SECOM/PMSG</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_8679&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/portalquinari.com.br\/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari\/&quot;,&quot;postId&quot;:8679,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/portalquinari.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://portalquinari.com.br/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://portalquinari.com.br/james-gomes-se-filia-ao-uniao-brasil-e-podera-concorrer-uma-vaga-na-assembleia-legislativa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>James Gomes se filia ao União Brasil e poderá concorrer uma vaga na Assembleia Legislativa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img data-src='http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png"/></noscript>
																	<meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2021/07/Artboard-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Quinari">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-8679 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://portalquinari.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='8679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">ÚLTIMAS</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://portalquinari.com.br/prefeita-comemora-melhorias-na-iluminacao-publica-do-quinari/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/04/277673100_344912394349099_141627939443051956_n-e1648787847694-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">32 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeita comemora melhorias na iluminação pública do Quinari</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/james-gomes-se-filia-ao-uniao-brasil-e-podera-concorrer-uma-vaga-na-assembleia-legislativa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/04/276326945_284485130531070_8822047165223592132_n-e1648787231110-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">44 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>James Gomes se filia ao União Brasil e poderá concorrer uma vaga na Assembleia Legislativa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/governador-exonera-aliados-de-calegario-dentre-eles-bruno-alves/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/04/73239930_389288518644917_793343913418031104_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">55 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governador exonera aliados de Calegário, dentre eles Bruno Alves</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/luiz-carlos-fala-em-suspender-greve-caso-proposta-seja-aceita-pela-prefeitura/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/02/274254603_942697496450560_619651989938037842_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 hora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Luiz Carlos fala em suspender greve, caso proposta seja aceita pela Prefeitura</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/lancada-a-campanha-sinal-vermelho-em-senador-guiomard/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2022/03/IMG_20220328_104931535_MP-1536x1152-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lançada a campanha Sinal Vermelho em Senador Guiomard</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://portalquinari.com.br/prefeito-andre-maia-reinaugura-cemape-durante-solenidade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 anos ago</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Prefeito André Maia reinaugura CEMAPE durante solenidade</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/militante-do-pp-revela-suposto-acordo-entre-candidatos-para-centrar-fogo-politico-em-gilson-da-funeraria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 ano ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Militante do PP revela suposto acordo entre candidatos  para centrar fogo político em Gilson da Funerária</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/site-apresenta-aulas-do-codigo-de-defesa-do-consumidor/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Site apresenta aulas do Código de Defesa do Consumidor &#8211; Informativo 1</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/confira-o-calendario-de-pagamento-do-auxilio-emergencial-divulgado-pela-caixa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="58" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg 926w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-217x300.jpg 217w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-741x1024.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-768x1062.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-696x962.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-304x420.jpg 304w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg" data-sizes="(max-width: 58px) 100vw, 58px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="58" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg 926w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-217x300.jpg 217w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-741x1024.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-768x1062.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-696x962.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-304x420.jpg 304w" sizes="(max-width: 58px) 100vw, 58px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confira o calendário de Pagamento do Auxílio Emergencial divulgado pela Caixa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/nasce-theodora-filha-da-senadora-mailza-e-james-gomes-presente-de-deus/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nasce Theodora, filha da senadora Mailza e James Gomes: “Presente de Deus”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://portalquinari.com.br/mailza-gomes-presta-contas-do-mandato-e-fala-dos-desafios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="49"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-300x183.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-356x220.jpg 356w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-696x425.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-688x420.jpg 688w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="49" src="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-300x183.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-356x220.jpg 356w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-696x425.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-688x420.jpg 688w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Uncategorized</span><span class="mvp-cd-date left relative">7 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mailza Gomes presta contas do mandato e fala dos desafios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/principios-informadores-do-processo-penal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2021/07/algema-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2021/07/algema-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2021/07/algema-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">8 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Princípios Informadores do Processo Penal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/organizacao-do-poder-judiciario/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/06/xstf.jpg.pagespeed.ic_.vd0G1FLb4D-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">8 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Organização do Poder Judiciário</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/saiba-mais-sobre-os-juizados-especiais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-485x360.jpg 485w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-485x360.jpg 485w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">1 ano ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Saiba mais sobre os Juizados Especiais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/saiba-mais-sobre-o-mandado-de-seguranca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42"   alt="" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="42" src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">1 ano ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Saiba mais sobre o Mandado de Segurança</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://portalquinari.com.br/"><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/07/LOGO-PORTAL-QUINARI.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/07/LOGO-PORTAL-QUINARI.png" alt="Portal Quinari" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6345"><a href="http://portalquinari.com.br/">principal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="http://portalquinari.com.br/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6348"><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350"><a href="http://portalquinari.com.br/category/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7215"><a href="http://portalquinari.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217"><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218"><a href="http://portalquinari.com.br/category/colunas/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://portalquinari.com.br/category/colunas/biblia/">Bíblia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221"><a href="http://portalquinari.com.br/category/colunas/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/">Escritos da Minha Rede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© 2020 | Portal Quinari | Desenvolvido com ♥ pela AGEBOX</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.4' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.4' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/portalquinari.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.4' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.8.4' id='zoxnews-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.8.4' id='retina-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.4' id='flexslider-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.4' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1648789810 -->