<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard2.png" /><link rel="pingback" href="http://portalquinari.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" />
		<meta name="twitter:image" content="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" />
	<meta property="og:url" content="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/" />
<meta property="og:title" content="Vereador Fabrício cobra melhorias no fornecimento de água" />
<meta property="og:description" content="O vereador Fabrício Lima (SD) enviou ofício ao Departamento de Pavimentação e Saneamento &#8211; Depasa, visando conseguir melhorias para o fornecimento de água no município de Senador Guiomard. O fornecimento de água no município enfrenta inúmeros problemas com a falta de qualidade da água distribuída as famílias. O vereador enviou ofício a diretora presidente estadual [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/">
<meta name="twitter:title" content="Vereador Fabrício cobra melhorias no fornecimento de água">
<meta name="twitter:description" content="O vereador Fabrício Lima (SD) enviou ofício ao Departamento de Pavimentação e Saneamento &#8211; Depasa, visando conseguir melhorias para o fornecimento de água no município de Senador Guiomard. O fornecimento de água no município enfrenta inúmeros problemas com a falta de qualidade da água distribuída as famílias. O vereador enviou ofício a diretora presidente estadual [&hellip;]">
<title>Vereador Fabrício cobra melhorias no fornecimento de água &#8211; Portal Quinari</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Quinari &raquo;" href="http://portalquinari.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo;" href="http://portalquinari.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo; Vereador Fabrício cobra melhorias no fornecimento de água" href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://portalquinari.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/style.css?ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://portalquinari.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://portalquinari.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://portalquinari.com.br/wp-json/wp/v2/posts/7337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalquinari.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalquinari.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/" />
<link rel='shortlink' href='http://portalquinari.com.br/?p=7337' />
<link rel="alternate" type="application/json+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fvereador-fabricio-cobra-melhorias-no-fornecimento-de-agua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fvereador-fabricio-cobra-melhorias-no-fornecimento-de-agua%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="amphtml" href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/amp/"></head>
<body class="post-template-default single single-post postid-7337 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://portalquinari.com.br/"><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" alt="Portal Quinari" data-rjs="2" /></noscript></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-6345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6345"><a href="http://portalquinari.com.br/">principal</a></li>
<li id="menu-item-6346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="http://portalquinari.com.br/category/noticias/politica/">Política</a></li>
<li id="menu-item-6347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação</a></li>
<li id="menu-item-6348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6348"><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano</a></li>
<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade</a></li>
<li id="menu-item-6350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350"><a href="http://portalquinari.com.br/category/noticias/policial/">Policial</a></li>
<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde</a></li>
<li id="menu-item-7215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7215"><a href="http://portalquinari.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-7217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217"><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho</a></li>
	<li id="menu-item-7218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218"><a href="http://portalquinari.com.br/category/colunas/direito/">Direito</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://portalquinari.com.br/category/colunas/biblia/">Bíblia</a></li>
	<li id="menu-item-7221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221"><a href="http://portalquinari.com.br/category/colunas/social/">Social</a></li>
	<li id="menu-item-7220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/">Escritos da Minha Rede</a></li>
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://portalquinari.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://portalquinari.com.br/"><img itemprop="logo"  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" alt="Portal Quinari" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="http://portalquinari.com.br/"><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png" alt="Portal Quinari" data-rjs="2" /></noscript></noscript></a>
																																														<h2 class="mvp-logo-title">Portal Quinari</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Vereador Fabrício cobra melhorias no fornecimento de água</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6345"><a href="http://portalquinari.com.br/">principal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/prefeita-rosana-gomes-apresenta-equipe-de-gestao/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/01/93F2C998-02B7-403A-BF72-86BCDE132730-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prefeita Rosana Gomes apresenta equipe de gestão</p></a></li><li><a href="http://portalquinari.com.br/somente-tres-vereadores-foram-contra-a-vitoria-de-magildo-lima-acusado-de-receber-o-mensalinho/"><div class="mvp-mega-img"></div><p>Somente três vereadores foram contra a vitória de Magildo Lima, acusado de receber o mensalinho</p></a></li><li><a href="http://portalquinari.com.br/jacare-abre-a-boca-e-engole-94-pessoas-no-quinari/"><div class="mvp-mega-img"><img width="240" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/01/jacare.jpg 640w, http://portalquinari.com.br/wp-content/uploads/2018/01/jacare-150x150.jpg 150w, http://portalquinari.com.br/wp-content/uploads/2018/01/jacare-300x300.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/01/jacare-420x420.jpg 420w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/01/jacare.jpg" data-sizes="(max-width: 240px) 100vw, 240px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="240" src="http://portalquinari.com.br/wp-content/uploads/2018/01/jacare.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/01/jacare.jpg 640w, http://portalquinari.com.br/wp-content/uploads/2018/01/jacare-150x150.jpg 150w, http://portalquinari.com.br/wp-content/uploads/2018/01/jacare-300x300.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/01/jacare-420x420.jpg 420w" sizes="(max-width: 240px) 100vw, 240px" /></noscript></div><p>Jacaré abre a boca e engole 94 pessoas no Quinari</p></a></li><li><a href="http://portalquinari.com.br/leire-do-mixico-deve-entrar-nas-vagas-da-camara-municipal/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Leire do Mixico deve entrar nas vagas da Câmara Municipal do Quinari</p></a></li><li><a href="http://portalquinari.com.br/populacao-reconduziu-a-camara-tres-acusados-de-receberem-o-mensalinho/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/11/126210947_820998342070842_4487004756927534951_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>População reconduziu a Câmara três acusados de receberem o mensalinho</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/inep-explica-como-sera-a-primeira-edicao-do-enem-digital/"><div class="mvp-mega-img"></div><p>Inep explica como será a primeira edição do Enem digital</p></a></li><li><a href="http://portalquinari.com.br/servidores-de-apoio-criticam-prefeito-e-secretaria-de-educacao-por-nao-recebimento-de-abono/"><div class="mvp-mega-img"><img width="374" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg 468w, http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512-300x192.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg" data-sizes="(max-width: 374px) 100vw, 374px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="374" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg 468w, http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512-300x192.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg" data-sizes="(max-width: 374px) 100vw, 374px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="374" height="240" src="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg 468w, http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512-300x192.jpg 300w" sizes="(max-width: 374px) 100vw, 374px" /></noscript></noscript></div><p>Servidores de apoio criticam Prefeito e Secretária de Educação por não recebimento de abono</p></a></li><li><a href="http://portalquinari.com.br/assinada-ordem-de-servicos-para-ampliacao-da-escola-fenelon-manoel/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/105484947_898115657354220_8961834069971788865_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/06/105484947_898115657354220_8961834069971788865_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/06/105484947_898115657354220_8961834069971788865_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/06/105484947_898115657354220_8961834069971788865_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/06/105484947_898115657354220_8961834069971788865_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/06/105484947_898115657354220_8961834069971788865_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Assinada ordem de Serviços para ampliação da escola Fenelon Manoel</p></a></li><li><a href="http://portalquinari.com.br/coordenadora-do-nucleo-de-ensino-elisangela-martins-fala-do-ano-letivo-escolar/"><div class="mvp-mega-img"><img width="332" height="240"   alt="" loading="lazy" data-src="http://portalquinari.com.br/wp-content/uploads/2020/06/79337765_430706401209862_5213644578522923008_o-e1592601775962-332x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="332" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/06/79337765_430706401209862_5213644578522923008_o-e1592601775962-332x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></noscript></div><p>Coordenadora do Núcleo de Ensino Elisangela Martins fala do ano letivo escolar</p></a></li><li><a href="http://portalquinari.com.br/reinicio-das-aulas-na-rede-publica-municipal-do-quinari-foi-prorrogado-para-30-de-abril/"><div class="mvp-mega-img"><img width="346" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-300x208.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-768x532.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-696x482.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-606x420.jpg 606w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o.jpg" data-sizes="(max-width: 346px) 100vw, 346px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="346" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-300x208.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-768x532.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-696x482.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/04/92864861_3155357434484078_1441837181445341184_o-606x420.jpg 606w" sizes="(max-width: 346px) 100vw, 346px" /></noscript></div><p>Reinício das aulas na rede pública Municipal do Quinari foi prorrogado para 30 de abril</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6348 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/ifac-tem-vagas-em-cursos-de-tecnicos-no-campus-baixada-do-sol/"><div class="mvp-mega-img"><img width="337" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg 860w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-300x213.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-768x547.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-696x495.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-590x420.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg" data-sizes="(max-width: 337px) 100vw, 337px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="337" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg 860w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-300x213.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-768x547.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-696x495.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-590x420.jpg 590w" sizes="(max-width: 337px) 100vw, 337px" /></noscript></div><p>Ifac tem vagas em cursos de técnicos no campus Baixada do Sol</p></a></li><li><a href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/"><div class="mvp-mega-img"><img width="360" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg 2304w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1920x1280.jpg 1920w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg 2304w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1920x1280.jpg 1920w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>Vereador Fabrício cobra melhorias no fornecimento de água</p></a></li><li><a href="http://portalquinari.com.br/contas-de-campanha-da-vereadora-leire-do-mixico-sao-irregulares-segundo-a-justica-eleitoral/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Contas de campanha da vereadora Leire do Mixico são irregulares, segundo a Justiça Eleitoral</p></a></li><li><a href="http://portalquinari.com.br/candidatos-fizeram-inumeras-lambancas-com-o-dinheiro-do-fundo-eleitoral-e-terao-varios-problemas-com-a-lei/"><div class="mvp-mega-img"><img width="400" height="225"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg 660w, http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372-300x169.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="225" src="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg 660w, http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Candidatos fizeram inúmeras lambanças com o dinheiro do fundo eleitoral e terão vários problemas com a Lei</p></a></li><li><a href="http://portalquinari.com.br/promotor-quer-saber-de-onde-os-vereadores-tirarao-dinheiro-para-reajuste-de-r-8-50000/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-1000x600.jpeg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/01/25EC9797-C274-4BFA-9EA0-0785F348B810-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Promotor quer saber de onde os vereadores tiraram dinheiro para reajuste de R$ 8.500,00</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/equipe-de-transicao-nao-tem-um-servidor-de-carreira-da-prefeitura-nomeado-para-compor-os-trabalhos/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></noscript></noscript></noscript></div><p>Equipe de transição não tem um servidor de carreira da Prefeitura nomeado para compor os trabalhos</p></a></li><li><a href="http://portalquinari.com.br/aliados-do-prefeito-andre-maia-receberem-o-auxilio-emergencial-do-governo-federal/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/11/123952007_392970465077460_2184294655073027143_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Aliados do Prefeito André Maia receberem o auxílio emergencial do governo federal</p></a></li><li><a href="http://portalquinari.com.br/morre-a-mae-do-candidato-a-vice-prefeito-pelo-solidariedade-dr-deison/"><div class="mvp-mega-img"></div><p>Morre a Mãe do candidato a vice-prefeito Dr. Deison</p></a></li><li><a href="http://portalquinari.com.br/gilson-da-funeraria-e-dr-deison-garantem-apoio-as-empresas-do-quinari-durante-visita-a-granja/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/08/0-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/08/0-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/08/0-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/08/0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/08/0-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/08/0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Gilson da Funerária e Dr. Deison garantem apoio às empresas do Quinari durante visita à granja</p></a></li><li><a href="http://portalquinari.com.br/senadora-mailza-gomes-concorre-ao-premio-congresso-em-foco-2020-na-categoria-melhores-senadores/"><div class="mvp-mega-img"><img width="393" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-300x183.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-696x425.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-688x420.jpg 688w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg" data-sizes="(max-width: 393px) 100vw, 393px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="393" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-300x183.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-696x425.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/Mailza_900x550-768x469-688x420.jpg 688w" sizes="(max-width: 393px) 100vw, 393px" /></noscript></div><p>Senadora Mailza Gomes concorre ao Prêmio Congresso em Foco 2020 na categoria “melhores senadores”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/indo-embora-andre-maia-nao-paga-moveis-novos-e-empresario-busca-na-prefeitura/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1.jpg 1280w, http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1-1024x768.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1-768x576.jpg 768w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1.jpg 1280w, http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1-1024x768.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/12/134351375_1352176885127717_2646576026292989208_n-1-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><p>Indo embora: André Maia não paga “móveis novos” e Empresário busca na prefeitura</p></a></li><li><a href="http://portalquinari.com.br/vereador-acusado-de-receber-o-mensalinho-do-prefeito-concorre-mesa-do-legislativo-mirim/"><div class="mvp-mega-img"></div><p>Vereador acusado de receber o mensalinho do Prefeito concorre Mesa do legislativo mirim</p></a></li><li><a href="http://portalquinari.com.br/secretario-glauber-e-pregoeiro-luciano-desclassificam-empresa-visando-impedir-competitividade-em-licitacao-e-juiz-mandar-classificar-concorrente-e-refazer-procedimento/"><div class="mvp-mega-img"><img width="400" height="225"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-300x169.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-768x432.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-696x392.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-747x420.jpg 747w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="225" src="http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-300x169.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-768x432.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-696x392.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/62258355_1344306512411033_1166277499982708736_n-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Secretário Glauber e pregoeiro Luciano desclassificam empresa visando impedir competitividade em Licitação e juiz manda classificar concorrente e refazer procedimento</p></a></li><li><a href="http://portalquinari.com.br/ministro-do-stj-inadmite-recurso-especial-de-andre-maia-que-se-ve-proximo-de-ser-julgado-pela-justica-de-primeira-instancia/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/07/brasil-stj-joão-otavio-noronha-20160615-002-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Ministro do STJ inadmite recurso especial de André Maia, que se vê próximo de ser julgado pela Justiça de primeira instância</p></a></li><li><a href="http://portalquinari.com.br/prefeito-e-investigado-por-possiveis-irregularidades-em-recursos-de-combate-a-covid/"><div class="mvp-mega-img"><img width="374" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg 468w, http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512-300x192.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg" data-sizes="(max-width: 374px) 100vw, 374px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="374" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg 468w, http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512-300x192.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg" data-sizes="(max-width: 374px) 100vw, 374px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="374" height="240" src="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512.jpg 468w, http://portalquinari.com.br/wp-content/uploads/2018/07/andre-e1531602835512-300x192.jpg 300w" sizes="(max-width: 374px) 100vw, 374px" /></noscript></noscript></div><p>Prefeito é investigado por possíveis irregularidades em recursos de combate à covid</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/morador-reclama-da-qualidade-da-agua-do-depasa/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2021/01/136964268_875876426504591_8961634261238700644_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Morador reclama da qualidade da água do Depasa</p></a></li><li><a href="http://portalquinari.com.br/testes-rapidos-para-covid-19-voltam-a-ser-realizados-no-quinari/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/Covid-19_por_que_o_teste_rapido_da_farmacia_vai_dar_errado-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/Covid-19_por_que_o_teste_rapido_da_farmacia_vai_dar_errado-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/Covid-19_por_que_o_teste_rapido_da_farmacia_vai_dar_errado-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2021/01/Covid-19_por_que_o_teste_rapido_da_farmacia_vai_dar_errado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/Covid-19_por_que_o_teste_rapido_da_farmacia_vai_dar_errado-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2021/01/Covid-19_por_que_o_teste_rapido_da_farmacia_vai_dar_errado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Testes rápidos para COVID-19 voltam a ser realizados no Quinari</p></a></li><li><a href="http://portalquinari.com.br/governo-zera-imposto-de-importacao-de-seringas-e-agulhas-ate-junho/"><div class="mvp-mega-img"><img width="360" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/05/gripe.jpg 800w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-630x420.jpg 630w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/05/gripe.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="http://portalquinari.com.br/wp-content/uploads/2018/05/gripe.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/05/gripe.jpg 800w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/05/gripe-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>Governo zera imposto de importação de seringas e agulhas até junho</p></a></li><li><a href="http://portalquinari.com.br/apos-lobby-para-nao-sancao-de-projeto-farmacias-deverao-obedecer-regras-de-plantao/"><div class="mvp-mega-img"><img width="361" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559.jpg 840w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-768x511.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-696x463.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-631x420.jpg 631w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559.jpg" data-sizes="(max-width: 361px) 100vw, 361px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="361" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559.jpg 840w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-768x511.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-696x463.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/05/remedio-840x559-631x420.jpg 631w" sizes="(max-width: 361px) 100vw, 361px" /></noscript></div><p>Após lobby para não sanção de projeto, farmácias deverão obedecer regras de plantão</p></a></li><li><a href="http://portalquinari.com.br/servicos-publicos-ficam-comprometidos-no-quinari-apos-maia-perder-nas-urnas/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-1000x600.jpg 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/128758924_1619499314927327_4072433533163492818_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Serviços públicos ficam comprometidos no Quinari após Maia perder nas urnas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7215 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/">COLUNAS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/saiba-mais-sobre-os-juizados-especiais/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Saiba mais sobre os Juizados Especiais</p></a></li><li><a href="http://portalquinari.com.br/saiba-mais-sobre-o-mandado-de-seguranca/"><div class="mvp-mega-img"><img width="400" height="210"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="210"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="210" src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Saiba mais sobre o Mandado de Segurança</p></a></li><li><a href="http://portalquinari.com.br/chegou-a-hora-de-mostrar-ao-que-veio/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></noscript></noscript></noscript></div><p>Chegou a hora de mostrar ao que veio!</p></a></li><li><a href="http://portalquinari.com.br/entao-e-natal-veja-algumas-mensagens/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Então é Natal, veja algumas mensagens!!</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-07-12-2020/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Atualizada a Coluna de Olho em 07/12/2020</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-07-12-2020/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-590x354.jpeg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-400x240.jpeg 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.13.54-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Atualizada a Coluna de Olho em 07/12/2020</p></a></li><li><a href="http://portalquinari.com.br/de-olho-urgente-em-02-09-2020/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/09/11160582_10200455665391338_5717919759821512133_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/09/11160582_10200455665391338_5717919759821512133_n-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/09/11160582_10200455665391338_5717919759821512133_n-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/09/11160582_10200455665391338_5717919759821512133_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/09/11160582_10200455665391338_5717919759821512133_n-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/09/11160582_10200455665391338_5717919759821512133_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>De Olho Urgente em 02/09/2020</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-31-08-2020/"><div class="mvp-mega-img"></div><p>Atualizada a Coluna de Olho em 31/08/2020</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-20-07/"><div class="mvp-mega-img"></div><p>Atualizada a Coluna de Olho em 20/07/2020</p></a></li><li><a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-07042020/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n.jpg 2048w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-1024x768.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-1068x801.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-560x420.jpg 560w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-1920x1440.jpg 1920w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n.jpg 2048w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-1024x768.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-1068x801.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-560x420.jpg 560w, http://portalquinari.com.br/wp-content/uploads/2020/04/92463974_559500581333785_8744406870371860480_n-1920x1440.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><p>Atualizada a Coluna de Olho em 07/04/2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/saiba-mais-sobre-os-juizados-especiais/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Saiba mais sobre os Juizados Especiais</p></a></li><li><a href="http://portalquinari.com.br/saiba-mais-sobre-o-mandado-de-seguranca/"><div class="mvp-mega-img"><img width="400" height="210"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="210"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="210" src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Saiba mais sobre o Mandado de Segurança</p></a></li><li><a href="http://portalquinari.com.br/site-apresenta-aula-sobre-os-juizados-especiais-informativo-1/"><div class="mvp-mega-img"><img width="400" height="232"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg 653w, http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet-300x174.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="232" src="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet.jpg 653w, http://portalquinari.com.br/wp-content/uploads/2020/01/sevico_internet-300x174.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Site apresenta aula sobre os Juizados Especiais– Informativo 1</p></a></li><li><a href="http://portalquinari.com.br/coluna-de-direito-o-direito-das-obrigacoes-e-sua-incidencia-na-era-digital/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/0_d600-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/07/0_d600-560x337.png 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/07/0_d600-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/07/0_d600-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/0_d600-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/07/0_d600-560x337.png 560w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Coluna de Direito: O DIREITO DAS OBRIGAÇÕES E SUA INCIDÊNCIA NA ERA DIGITAL</p></a></li><li><a href="http://portalquinari.com.br/conclusao-do-artigo-o-constitucionalismo-multicultural-do-brasil-e-o-plurinacional-da-bolivia/"><div class="mvp-mega-img"><img width="362" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" data-sizes="(max-width: 362px) 100vw, 362px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="362" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w" sizes="(max-width: 362px) 100vw, 362px" /></noscript></div><p>Conclusão do Artigo: O Constitucionalismo Multicultural do Brasil e o Plurinacional da Bolívia</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/biblia/">Bíblia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/mente-pos-moderna-x-pascoa-crista/"><div class="mvp-mega-img"><img width="307" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg 402w, http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr-300x234.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg" data-sizes="(max-width: 307px) 100vw, 307px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="307" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr.jpg 402w, http://portalquinari.com.br/wp-content/uploads/2019/04/crop_20170411090141g8ICbbRslr-300x234.jpg 300w" sizes="(max-width: 307px) 100vw, 307px" /></noscript></div><p>Mente pós moderna x Páscoa Cristã!</p></a></li><li><a href="http://portalquinari.com.br/mente-e-coracao-renovados/"><div class="mvp-mega-img"><img width="400" height="223"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg 959w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-300x167.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-768x428.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-696x388.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-753x420.jpg 753w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="223" src="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis.jpg 959w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-300x167.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-768x428.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-696x388.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/01/mentes-esquecidas-coracao-vulneraveis-753x420.jpg 753w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Mente e coração renovados!</p></a></li><li><a href="http://portalquinari.com.br/planos-de-um-novo-de-esperanca/"><div class="mvp-mega-img"><img width="400" height="225"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-300x169.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-768x432.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-696x392.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-747x420.jpg 747w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="225" src="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-300x169.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-768x432.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-696x392.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/felicidade_ano-novo-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Planos de um Novo de esperança&#8230;!</p></a></li><li><a href="http://portalquinari.com.br/a-nova-geracao-e-o-suicidio/"><div class="mvp-mega-img"><img width="369" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg 980w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-300x195.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-768x500.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-696x453.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-645x420.jpg 645w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg" data-sizes="(max-width: 369px) 100vw, 369px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="369" height="240" src="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal.jpg 980w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-300x195.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-768x500.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-696x453.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/12/1529328111_109277_1529333473_noticia_normal-645x420.jpg 645w" sizes="(max-width: 369px) 100vw, 369px" /></noscript></div><p>A Nova Geração e o Suicídio</p></a></li><li><a href="http://portalquinari.com.br/a-mensagem-da-manjedoura/"><div class="mvp-mega-img"><img width="311" height="162"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg 311w, http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5-300x156.jpeg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg" data-sizes="(max-width: 311px) 100vw, 311px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="311" height="162" src="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5.jpeg 311w, http://portalquinari.com.br/wp-content/uploads/2018/11/4E60F44D-86FD-456C-B89B-EC11E6BEE3E5-300x156.jpeg 300w" sizes="(max-width: 311px) 100vw, 311px" /></noscript></div><p>A mensagem da manjedoura!</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/entao-e-natal-veja-algumas-mensagens/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-400x240.png 400w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-1000x600.png 1000w, http://portalquinari.com.br/wp-content/uploads/2020/12/a-verdadeira-histc3b3ria-de-natal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript></div><p>Então é Natal, veja algumas mensagens!!</p></a></li><li><a href="http://portalquinari.com.br/nasce-theodora-filha-da-senadora-mailza-e-james-gomes-presente-de-deus/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-590x354.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-400x240.jpg 400w, http://portalquinari.com.br/wp-content/uploads/2020/08/THEODORA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Nasce Theodora, filha da senadora Mailza e James Gomes: “Presente de Deus”</p></a></li><li><a href="http://portalquinari.com.br/confira-mensagens-de-natal-postadas-nas-redes-sociais/"><div class="mvp-mega-img"><img width="400" height="222"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-300x166.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-768x426.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-696x385.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-758x420.jpg 758w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="222" src="http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-300x166.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-768x426.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-696x385.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/78854446_3345043695570653_589118381701988352_o-758x420.jpg 758w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Confira mensagens de Natal postadas nas redes sociais</p></a></li><li><a href="http://portalquinari.com.br/programa-a-hora-do-produtor-rural-realiza-festividade-de-aniversario/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/70783639_1739957336148504_1906180733064445952_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><p>Programa a Hora do Produtor Rural realiza festividade de aniversário</p></a></li><li><a href="http://portalquinari.com.br/baile-do-familia/"><div class="mvp-mega-img"><img width="240" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-150x150.jpg 150w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-300x300.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-768x768.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-696x696.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-420x420.jpg 420w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc.jpg" data-sizes="(max-width: 240px) 100vw, 240px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-150x150.jpg 150w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-300x300.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-768x768.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-696x696.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/baileecc-420x420.jpg 420w" sizes="(max-width: 240px) 100vw, 240px" /></noscript></div><p>Baile da Família</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/">Escritos da Minha Rede</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/escritos-da-minha-rede-19032019/"><div class="mvp-mega-img"><img width="384" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></noscript></div><p>Escritos da Minha Rede 19/03/2019</p></a></li><li><a href="http://portalquinari.com.br/escritos-da-minha-rede-04012019/"><div class="mvp-mega-img"><img width="384" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" data-sizes="(max-width: 384px) 100vw, 384px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="384" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419.png 670w, http://portalquinari.com.br/wp-content/uploads/2019/01/BLOG_monitoramento-de-redes-sociais-670x419-300x188.png 300w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></noscript></div><p>Escritos da Minha Rede 04/01/2019</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219 mvp-mega-dropdown"><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://portalquinari.com.br/chegou-a-hora-de-mostrar-ao-que-veio/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></noscript></noscript></noscript></div><p>Chegou a hora de mostrar ao que veio!</p></a></li><li><a href="http://portalquinari.com.br/desafios-contemporaneos-de-como-vencer-a-velha-politica/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/59189092_134525897637210_2237371669918253056_n-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></noscript></noscript></noscript></div><p>Desafios contemporâneos de como vencer a velha política</p></a></li><li><a href="http://portalquinari.com.br/artigo-desafios-antigos-e-contemporaneos-do-quinari/"><div class="mvp-mega-img"><img width="360" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-630x420.jpg 630w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/09/centroquinari-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>Artigo: Desafios antigos e contemporâneos do Quinari</p></a></li><li><a href="http://portalquinari.com.br/artigo-etica-x-cara-de-pau/"><div class="mvp-mega-img"><img width="196" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ.jpeg 392w, http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ-245x300.jpeg 245w, http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ-343x420.jpeg 343w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ.jpeg" data-sizes="(max-width: 196px) 100vw, 196px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="196" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ.jpeg 392w, http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ-245x300.jpeg 245w, http://portalquinari.com.br/wp-content/uploads/2019/07/1-YR0DLOLIJMmtnWRgC0HHRQ-343x420.jpeg 343w" sizes="(max-width: 196px) 100vw, 196px" /></noscript></div><p>Artigo: Ética x cara de pau</p></a></li><li><a href="http://portalquinari.com.br/editorial-populacao-quer-mudancas-na-forma-de-fazer-politica/"><div class="mvp-mega-img"><img width="320" height="240"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial.jpg 533w, http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial-265x198.jpg 265w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial.jpg 533w, http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/linha-editorial-265x198.jpg 265w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><p>Editorial: População quer mudanças na forma de fazer política</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://portalquinari.com.br/category/noticias/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Vereador Fabrício cobra melhorias no fornecimento de água</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt=''  data-srcset='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=92&#038;d=mm&#038;r=g 2x'  height='46' width='46' loading='lazy' data-src='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=46&#038;d=mm&#038;r=g' class='avatar avatar-46 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/513815ec5d2f71e3e4ebcca2eee5547c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 dia ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-01">1 de fevereiro de 2021</time></span>
										<meta itemprop="dateModified" content="2021-02-02 3:30 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://portalquinari.com.br/author/administrador/" title="Posts de Redação" rel="author">Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2304" height="1536"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg 2304w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1920x1280.jpg 1920w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" data-sizes="(max-width: 2304px) 100vw, 2304px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2304" height="1536" src="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg 2304w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1920x1280.jpg 1920w" sizes="(max-width: 2304px) 100vw, 2304px" /></noscript>																								<meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/&amp;t=Vereador Fabrício cobra melhorias no fornecimento de água', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Vereador Fabrício cobra melhorias no fornecimento de água -&amp;url=http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
<br />
<b>Notice</b>:  Trying to get property 'ID' of non-object in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg&amp;description=Vereador Fabrício cobra melhorias no fornecimento de água', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Vereador Fabrício cobra melhorias no fornecimento de água&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/&amp;t=Vereador Fabrício cobra melhorias no fornecimento de água', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Vereador Fabrício cobra melhorias no fornecimento de água -&amp;url=http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
<br />
<b>Notice</b>:  Trying to get property 'ID' of non-object in <b>/home/portalquinaricom/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg&amp;description=Vereador Fabrício cobra melhorias no fornecimento de água', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Vereador Fabrício cobra melhorias no fornecimento de água http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Vereador Fabrício cobra melhorias no fornecimento de água&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p class="p1"><span class="s1">O vereador Fabrício Lima (SD) enviou ofício ao Departamento de Pavimentação e Saneamento &#8211; Depasa, visando conseguir melhorias para o fornecimento de água no município de Senador Guiomard. </span></p>
<p class="p1"><span class="s1">O fornecimento de água no município enfrenta inúmeros problemas com a falta de qualidade da água distribuída as famílias. O vereador enviou ofício a diretora presidente estadual do Depasa que deverá responder o parlamentar nos próximos dias.</span></p>
<p class="p1"><span class="s1">O problema com abastecimento de água no município não é de hoje. Segundo o vereador Fabrício Lima ele enfatiza que é de suma importância que o do estado venha a conseguir melhorias para os moradores no que concerne a distribuição de água. </span></p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://portalquinari.com.br/ifac-tem-vagas-em-cursos-de-tecnicos-no-campus-baixada-do-sol/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Ifac tem vagas em cursos de técnicos no campus Baixada do Sol</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://portalquinari.com.br/contas-de-campanha-da-vereadora-leire-do-mixico-sao-irregulares-segundo-a-justica-eleitoral/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Contas de campanha da vereadora Leire do Mixico são irregulares, segundo a Justiça Eleitoral</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img data-src='http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png"/></noscript>
																	<meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2021/01/Artboard-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Quinari">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
																																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">ÚLTIMAS</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://portalquinari.com.br/ifac-tem-vagas-em-cursos-de-tecnicos-no-campus-baixada-do-sol/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="57"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg 860w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-300x213.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-768x547.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-324x235.jpg 324w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-696x495.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-590x420.jpg 590w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="57" src="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1.jpg 860w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-300x213.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-768x547.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-324x235.jpg 324w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-696x495.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/06/cargos1-590x420.jpg 590w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">10 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ifac tem vagas em cursos de técnicos no campus Baixada do Sol</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/vereador-fabricio-cobra-melhorias-no-fornecimento-de-agua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg 2304w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-741x486.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1920x1280.jpg 1920w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130.jpg 2304w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-741x486.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2019/12/DSC_0130-1920x1280.jpg 1920w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vereador Fabrício cobra melhorias no fornecimento de água</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/contas-de-campanha-da-vereadora-leire-do-mixico-sao-irregulares-segundo-a-justica-eleitoral/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-300x298.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-150x150.jpg 150w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n.jpg 593w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-300x298.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n-150x150.jpg 150w, http://portalquinari.com.br/wp-content/uploads/2020/11/117924707_3004685212963607_6844630564478228397_n.jpg 593w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">4 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Contas de campanha da vereadora Leire do Mixico são irregulares, segundo a Justiça Eleitoral</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/cumprida-decisao-judicial-que-suspendeu-decreto-que-impedia-regularizacao-de-loteamento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/BF86FEB1-7102-4F35-8BEB-120B4F2EF614-80x80.jpeg 80w, http://portalquinari.com.br/wp-content/uploads/2021/01/BF86FEB1-7102-4F35-8BEB-120B4F2EF614-150x150.jpeg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2021/01/BF86FEB1-7102-4F35-8BEB-120B4F2EF614-80x80.jpeg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2021/01/BF86FEB1-7102-4F35-8BEB-120B4F2EF614-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2021/01/BF86FEB1-7102-4F35-8BEB-120B4F2EF614-80x80.jpeg 80w, http://portalquinari.com.br/wp-content/uploads/2021/01/BF86FEB1-7102-4F35-8BEB-120B4F2EF614-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cumprida decisão judicial que suspendeu decreto que impedia regularização de loteamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/candidatos-fizeram-inumeras-lambancas-com-o-dinheiro-do-fundo-eleitoral-e-terao-varios-problemas-com-a-lei/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg 660w, http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372-300x169.jpg 300w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="45" src="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372.jpg 660w, http://portalquinari.com.br/wp-content/uploads/2019/07/dinheiro-cédulas-bigstock-660x372-300x169.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">5 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Candidatos fizeram inúmeras lambanças com o dinheiro do fundo eleitoral e terão vários problemas com a Lei</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://portalquinari.com.br/prefeito-andre-maia-reinaugura-cemape-durante-solenidade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">4 anos ago</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Prefeito André Maia reinaugura CEMAPE durante solenidade</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/militante-do-pp-revela-suposto-acordo-entre-candidatos-para-centrar-fogo-politico-em-gilson-da-funeraria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/07/drivers-placa-de-audio-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">4 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Militante do PP revela suposto acordo entre candidatos  para centrar fogo político em Gilson da Funerária</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/site-apresenta-aulas-do-codigo-de-defesa-do-consumidor/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Site apresenta aulas do Código de Defesa do Consumidor &#8211; Informativo 1</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/confira-o-calendario-de-pagamento-do-auxilio-emergencial-divulgado-pela-caixa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="58" height="80"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg 926w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-217x300.jpg 217w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-741x1024.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-768x1062.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-696x962.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-304x420.jpg 304w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg" data-sizes="(max-width: 58px) 100vw, 58px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="58" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n.jpg 926w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-217x300.jpg 217w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-741x1024.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-768x1062.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-696x962.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/05/97479022_2605978019721287_1796098105632882688_n-304x420.jpg 304w" sizes="(max-width: 58px) 100vw, 58px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">9 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confira o calendário de Pagamento do Auxílio Emergencial divulgado pela Caixa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/atualizada-a-coluna-de-olho-em-31-08-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">5 meses ago</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Atualizada a Coluna de Olho em 31/08/2020</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://portalquinari.com.br/saiba-mais-sobre-os-juizados-especiais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-485x360.jpg 485w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w"  data-src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n.jpg 960w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-300x225.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-768x576.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-80x60.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-265x198.jpg 265w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-485x360.jpg 485w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-696x522.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2019/04/56440187_129056338184166_2812093733560909824_n-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Saiba mais sobre os Juizados Especiais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/saiba-mais-sobre-o-mandado-de-seguranca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="42" src="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao.jpg 1200w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-300x158.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-768x403.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1024x538.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-696x365.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-1068x561.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2020/01/20181005131001_a-cf88-e-um-marco-para-a-efetivacao-dos-direitos-e-deveres-do-cidadao-800x420.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLUNAS</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Saiba mais sobre o Mandado de Segurança</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/site-apresenta-aulas-do-codigo-de-defesa-do-consumidor/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9.jpeg 664w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-300x199.jpeg 300w, http://portalquinari.com.br/wp-content/uploads/2020/03/61a78af6-afe7-4c08-b682-9750dea1c7e9-634x420.jpeg 634w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Site apresenta aulas do Código de Defesa do Consumidor &#8211; Informativo 1</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/naire-leite-pede-socorro-em-suas-ruas-e-no-lixo-que-se-acumula/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/113811452_332247264460781_1468079331675198325_n-e1600484786315-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/07/113811452_332247264460781_1468079331675198325_n-e1600484786315-150x150.jpg 150w"  data-src="http://portalquinari.com.br/wp-content/uploads/2020/07/113811452_332247264460781_1468079331675198325_n-e1600484786315-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="http://portalquinari.com.br/wp-content/uploads/2020/07/113811452_332247264460781_1468079331675198325_n-e1600484786315-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2020/07/113811452_332247264460781_1468079331675198325_n-e1600484786315-80x80.jpg 80w, http://portalquinari.com.br/wp-content/uploads/2020/07/113811452_332247264460781_1468079331675198325_n-e1600484786315-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">5 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Naire Leite pede socorro em suas ruas e no lixo que se acumula</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://portalquinari.com.br/vereador-aprova-projeto-de-valorizacao-dos-garis-do-quinari/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53"   alt="" loading="lazy" data-srcset="http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador.jpg 2048w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-741x486.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-1920x1280.jpg 1920w"  data-src="http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador.jpg 2048w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-741x486.jpg 741w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-630x420.jpg 630w, http://portalquinari.com.br/wp-content/uploads/2018/09/gilsonvereador-1920x1280.jpg 1920w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vereador aprova projeto de valorização dos garis do Quinari</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://portalquinari.com.br/"><img  alt="Portal Quinari" data-rjs="2" data-src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2.png" alt="Portal Quinari" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6345"><a href="http://portalquinari.com.br/">principal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="http://portalquinari.com.br/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6348"><a href="http://portalquinari.com.br/category/noticias/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/">Gente e atualidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350"><a href="http://portalquinari.com.br/category/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7215"><a href="http://portalquinari.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217"><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218"><a href="http://portalquinari.com.br/category/colunas/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://portalquinari.com.br/category/colunas/biblia/">Bíblia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221"><a href="http://portalquinari.com.br/category/colunas/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="http://portalquinari.com.br/category/colunas/escritos-da-minha-rede/">Escritos da Minha Rede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© 2020 | Portal Quinari | Desenvolvido com ♥ pela AGEBOX</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/portalquinari.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6' id='zoxnews-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612341751 -->