<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Em reunião gestores tratam de Expedição Científica no município | Portal Quinari</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalquinari.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o.jpg" /><link rel="icon" type="image/png" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Quinari &raquo;" href="http://portalquinari.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo;" href="http://portalquinari.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Quinari &raquo; Em reunião gestores tratam de Expedição Científica no município" href="http://portalquinari.com.br/em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalquinari.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://portalquinari.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://portalquinari.com.br/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://portalquinari.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalquinari.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalquinari.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Homem é vítima de assalto à luz do dia no centro do Quinari' href='http://portalquinari.com.br/homem-e-vitima-de-assalto-a-luz-do-dia-no-centro-do-quinari/' />
<link rel='next' title='Veja as principais mudanças com a reforma trabalhista' href='http://portalquinari.com.br/veja-as-principais-mudancas-com-a-reforma-trabalhista/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://portalquinari.com.br/em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio/" />
<link rel='shortlink' href='http://portalquinari.com.br/?p=737' />
<link rel="alternate" type="application/json+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fem-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalquinari.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalquinari.com.br%2Fem-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalquinari.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/portalquinari.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/portalquinari.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-737 single-format-standard em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="http://portalquinari.com.br/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalquinari.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://portalquinari.com.br/">
            <img class="td-retina-data" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt=""/>
            <span class="td-visual-hidden">Portal Quinari</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://portalquinari.com.br/">
			<img class="td-retina-data" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://portalquinari.com.br/">
			<img class="td-retina-data" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt=""/>
		</a>
	    </div>
    <ul class="sf-menu"><li class="menu-item-first"><a href="http://portalquinari.com.br/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalquinari.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-737" class="post-737 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://portalquinari.com.br/category/noticias/">Notícias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Em reunião gestores tratam de Expedição Científica no município</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T00:30:49+00:00" >12 de julho de 2017</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o.jpg" data-caption="Reunião tratando de uma parceria para o evento Expedição Científica, uma caravana científica que tem como objetivo popularizar e difundir a ciência e tecnologia no estado."><img width="696" height="464" class="entry-thumb td-modal-image" src="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-696x464.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-696x464.jpg 696w, http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-300x200.jpg 300w, http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-768x512.jpg 768w, http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-1024x683.jpg 1024w, http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-1068x712.jpg 1068w, http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="19942785_187619051772677_7157981866534882510_o"/></a><figcaption class="wp-caption-text">Reunião tratando de uma parceria para o evento Expedição Científica, uma caravana científica que tem como objetivo popularizar e difundir a ciência e tecnologia no estado.</figcaption></figure></div>            </div>

            <p>O Prefeito André Maia (PSD) juntamente com a Secretária Municipal de Educação Márcia Silva e o coordenador do Núcleo de Ensino da SEE Avany Brito receberam os representantes da Secretaria de Estado de Ciência e Tecnologia – SECT, representados por Elielton Ferreira e Yuna Moura, da Diretoria de Desenvolvimento e Inovação, coordenadores da Semana Estadual de Ciência e Tecnologia, tratando de uma parceria para o evento Expedição Científica, uma caravana científica que tem como objetivo popularizar e difundir a ciência e tecnologia no estado.</p>
<p>O evento será realizado no segundo semestre do ano, na Escola 15 de Junho tendo como objetivo principal o incentivo aos jovens do município a ciência e a matemática, visto que o estado já dispõe de jovens destaques mundialmente.</p>
<p>A Expedição Científica faz parte do calendário da Semana Nacional de Ciência e Tecnologia (SNCT) no Acre e percorre todos os municípios do estado.</p>
<p>O evento leva atividades de popularização e divulgação de ciência e tecnologia, como experimentos científicos, minicursos, palestras, exposições e atividades recreativas para todo o território acreano.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://portalquinari.com.br/author/administrador/">Redação</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-07-12T00:30:49+00:00"><meta itemprop="dateModified" content="2017-07-12T00:31:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalquinari.com.br/em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png"></span><meta itemprop="name" content="Portal Quinari"></span><meta itemprop="headline " content="Em reunião gestores tratam de Expedição Científica no município"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5965a29f45b15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5965a29f45b15" ><script>var block_td_uid_4_5965a29f45b15 = new tdBlock();
block_td_uid_4_5965a29f45b15.id = "td_uid_4_5965a29f45b15";
block_td_uid_4_5965a29f45b15.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5965a29f45b15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5965a29f45b15_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":737,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_5965a29f45b15.td_column_number = "3";
block_td_uid_4_5965a29f45b15.block_type = "td_block_related_posts";
block_td_uid_4_5965a29f45b15.post_count = "6";
block_td_uid_4_5965a29f45b15.found_posts = "54";
block_td_uid_4_5965a29f45b15.header_color = "";
block_td_uid_4_5965a29f45b15.ajax_pagination_infinite_stop = "";
block_td_uid_4_5965a29f45b15.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5965a29f45b15);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5965a29f67184" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5965a29f45b15" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5965a29f671cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5965a29f45b15" href="#">Mais do autor</a></h4><div id=td_uid_4_5965a29f45b15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/veja-as-principais-mudancas-com-a-reforma-trabalhista/" rel="bookmark" title="Veja as principais mudanças com a reforma trabalhista"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/images-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/images-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/07/images-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veja as principais mudanças com a reforma trabalhista"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/veja-as-principais-mudancas-com-a-reforma-trabalhista/" rel="bookmark" title="Veja as principais mudanças com a reforma trabalhista">Veja as principais mudanças com a reforma trabalhista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/homem-e-vitima-de-assalto-a-luz-do-dia-no-centro-do-quinari/" rel="bookmark" title="Homem é vítima de assalto à luz do dia no centro do Quinari"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/imagem-assalto-1-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/imagem-assalto-1-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/07/imagem-assalto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é vítima de assalto à luz do dia no centro do Quinari"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/homem-e-vitima-de-assalto-a-luz-do-dia-no-centro-do-quinari/" rel="bookmark" title="Homem é vítima de assalto à luz do dia no centro do Quinari">Homem é vítima de assalto à luz do dia no centro do Quinari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/programa-saude-amiga-atendeu-comunidade-do-ramal-nabor-junior/" rel="bookmark" title="Programa Saúde Amiga atendeu comunidade do ramal Nabor Junior"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/19884122_166716973871277_6843162432948018602_n-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/19884122_166716973871277_6843162432948018602_n-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/07/19884122_166716973871277_6843162432948018602_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Saúde Amiga atendeu comunidade do ramal Nabor Junior"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/programa-saude-amiga-atendeu-comunidade-do-ramal-nabor-junior/" rel="bookmark" title="Programa Saúde Amiga atendeu comunidade do ramal Nabor Junior">Programa Saúde Amiga atendeu comunidade do ramal Nabor Junior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/vereadores-flagram-maquinas-da-prefeitura-fazendo-suposto-servico-particular-levam-caso-a-delegacia-e-secretario-emite-nota/" rel="bookmark" title="Vereadores flagram máquinas da prefeitura fazendo suposto serviço particular, levam caso à delegacia e Secretário emite nota"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/19858984_1142289215872856_580302469_o-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/19858984_1142289215872856_580302469_o-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/07/19858984_1142289215872856_580302469_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadores flagram máquinas da prefeitura fazendo suposto serviço particular, levam caso à delegacia e Secretário emite nota"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/vereadores-flagram-maquinas-da-prefeitura-fazendo-suposto-servico-particular-levam-caso-a-delegacia-e-secretario-emite-nota/" rel="bookmark" title="Vereadores flagram máquinas da prefeitura fazendo suposto serviço particular, levam caso à delegacia e Secretário emite nota">Vereadores flagram máquinas da prefeitura fazendo suposto serviço particular, levam caso à delegacia e Secretário emite nota</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/incendio-destroi-loja-ronsy-no-quinari/" rel="bookmark" title="Incêndio destrói Loja Ronsy no Quinari"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/IMG_6282-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/IMG_6282-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/07/IMG_6282-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incêndio destrói Loja Ronsy no Quinari"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/incendio-destroi-loja-ronsy-no-quinari/" rel="bookmark" title="Incêndio destrói Loja Ronsy no Quinari">Incêndio destrói Loja Ronsy no Quinari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalquinari.com.br/prefeito-andre-maia-reinaugura-terminal-rodoviario/" rel="bookmark" title="Prefeito André Maia reinaugura terminal rodoviário"><img width="218" height="150" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/IMG_5153-218x150.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/IMG_5153-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/07/IMG_5153-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito André Maia reinaugura terminal rodoviário"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/prefeito-andre-maia-reinaugura-terminal-rodoviario/" rel="bookmark" title="Prefeito André Maia reinaugura terminal rodoviário">Prefeito André Maia reinaugura terminal rodoviário</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5965a29f45b15" data-td_block_id="td_uid_4_5965a29f45b15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5965a29f45b15" data-td_block_id="td_uid_4_5965a29f45b15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://portalquinari.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Tópicos recentes</span></h4>		<ul>
					<li>
				<a href="http://portalquinari.com.br/veja-as-principais-mudancas-com-a-reforma-trabalhista/">Veja as principais mudanças com a reforma trabalhista</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio/">Em reunião gestores tratam de Expedição Científica no município</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/homem-e-vitima-de-assalto-a-luz-do-dia-no-centro-do-quinari/">Homem é vítima de assalto à luz do dia no centro do Quinari</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/programa-saude-amiga-atendeu-comunidade-do-ramal-nabor-junior/">Programa Saúde Amiga atendeu comunidade do ramal Nabor Junior</a>
						</li>
					<li>
				<a href="http://portalquinari.com.br/vereadores-flagram-maquinas-da-prefeitura-fazendo-suposto-servico-particular-levam-caso-a-delegacia-e-secretario-emite-nota/">Vereadores flagram máquinas da prefeitura fazendo suposto serviço particular, levam caso à delegacia e Secretário emite nota</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://portalquinari.com.br/sete-vereadores-faltam-sessao-extraordinaria-para-votacao-do-plano-de-saneamento/' rel='external nofollow' class='url'>Sete vereadores faltam sessão extraordinária para votação do plano de saneamento | Portal Quinari</a></span> em <a href="http://portalquinari.com.br/camara-realizara-extraordinaria-na-sexta-feira-07-para-tratar-do-plano-de-saneamento/#comment-2">Câmara realizará extraordinária na sexta-feira (07) para tratar do Plano de Saneamento</a></li></ul></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arquivos</span></h4>		<ul>
			<li><a href='http://portalquinari.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://portalquinari.com.br/2017/04/'>abril 2017</a></li>
		</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorias</span></h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://portalquinari.com.br/category/colunas/biblia/" title="Nicomedes Nunes de Souza

(Pastor e Psicólogo – Igreja Batista do Quinari</span></a>

 ">Bíblia</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://portalquinari.com.br/category/colunas/" >COLUNAS</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://portalquinari.com.br/category/noticias/cotidiano/" >Cotidiano</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://portalquinari.com.br/category/colunas/de-olho/" title="Apresenta um resumo diário da política local. Direto da editoria do site.">De Olho</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://portalquinari.com.br/category/noticias/destaques/" >Destaques</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://portalquinari.com.br/category/colunas/editorial/" title="O espaço do editorial tem sido voltado a opinião da editoria do site sobre diversos temas. ">Editorial</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://portalquinari.com.br/category/noticias/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://portalquinari.com.br/category/noticias/estude/" >Estude</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://portalquinari.com.br/category/noticias/gente-e-atualidade/" >Gente e atualidade</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://portalquinari.com.br/category/noticias/" >Notícias</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://portalquinari.com.br/category/outras/" >Outras</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://portalquinari.com.br/category/noticias/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://portalquinari.com.br/category/noticias/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://portalquinari.com.br/category/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://portalquinari.com.br/category/colunas/social/" >Social</a>
</li>
		</ul>
</aside><aside class="td_block_template_1 widget widget_meta"><h4 class="block-title"><span>Meta</span></h4>			<ul>
						<li><a href="http://portalquinari.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://portalquinari.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://portalquinari.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5965a29f854c3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5965a29f854c3" ><script>var block_td_uid_8_5965a29f854c3 = new tdBlock();
block_td_uid_8_5965a29f854c3.id = "td_uid_8_5965a29f854c3";
block_td_uid_8_5965a29f854c3.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Sele\u00e7\u00f5es do editor","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_5965a29f854c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5965a29f854c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5965a29f854c3.td_column_number = "1";
block_td_uid_8_5965a29f854c3.block_type = "td_block_7";
block_td_uid_8_5965a29f854c3.post_count = "3";
block_td_uid_8_5965a29f854c3.found_posts = "139";
block_td_uid_8_5965a29f854c3.header_color = "";
block_td_uid_8_5965a29f854c3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5965a29f854c3.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_8_5965a29f854c3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Seleções do editor</span></h4></div><div id=td_uid_8_5965a29f854c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/veja-as-principais-mudancas-com-a-reforma-trabalhista/" rel="bookmark" title="Veja as principais mudanças com a reforma trabalhista"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/images-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/images-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/07/images-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Veja as principais mudanças com a reforma trabalhista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/veja-as-principais-mudancas-com-a-reforma-trabalhista/" rel="bookmark" title="Veja as principais mudanças com a reforma trabalhista">Veja as principais mudanças com a reforma trabalhista</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T01:23:18+00:00" >12 de julho de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio/" rel="bookmark" title="Em reunião gestores tratam de Expedição Científica no município"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/07/19942785_187619051772677_7157981866534882510_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Em reunião gestores tratam de Expedição Científica no município"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/em-reuniao-gestores-tratam-de-expedicao-cientifica-no-municipio/" rel="bookmark" title="Em reunião gestores tratam de Expedição Científica no município">Em reunião gestores tratam de Expedição Científica no município</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T00:30:49+00:00" >12 de julho de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/homem-e-vitima-de-assalto-a-luz-do-dia-no-centro-do-quinari/" rel="bookmark" title="Homem é vítima de assalto à luz do dia no centro do Quinari"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/07/imagem-assalto-1-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/07/imagem-assalto-1-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/07/imagem-assalto-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Homem é vítima de assalto à luz do dia no centro do Quinari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/homem-e-vitima-de-assalto-a-luz-do-dia-no-centro-do-quinari/" rel="bookmark" title="Homem é vítima de assalto à luz do dia no centro do Quinari">Homem é vítima de assalto à luz do dia no centro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T03:00:15+00:00" >11 de julho de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5965a29f88d88_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5965a29f88d88" ><script>var block_td_uid_9_5965a29f88d88 = new tdBlock();
block_td_uid_9_5965a29f88d88.id = "td_uid_9_5965a29f88d88";
block_td_uid_9_5965a29f88d88.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POSTS MAIS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5965a29f88d88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5965a29f88d88_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5965a29f88d88.td_column_number = "1";
block_td_uid_9_5965a29f88d88.block_type = "td_block_7";
block_td_uid_9_5965a29f88d88.post_count = "3";
block_td_uid_9_5965a29f88d88.found_posts = "136";
block_td_uid_9_5965a29f88d88.header_color = "";
block_td_uid_9_5965a29f88d88.ajax_pagination_infinite_stop = "";
block_td_uid_9_5965a29f88d88.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_9_5965a29f88d88);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_5965a29f88d88 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/prefeito-pede-a-camara-credito-adicional-ao-orcamento/" rel="bookmark" title="Prefeito pede a Câmara crédito adicional ao orçamento"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-218x150.jpg 218w, http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_79a027a997214dc98bd3f5a026238b39-mv2-_1_-540x385.jpg 540w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeito pede a Câmara crédito adicional ao orçamento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/prefeito-pede-a-camara-credito-adicional-ao-orcamento/" rel="bookmark" title="Prefeito pede a Câmara crédito adicional ao orçamento">Prefeito pede a Câmara crédito adicional ao orçamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T15:15:35+00:00" >19 de abril de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/anulada-a-resolucao-do-vereador-magildo-lima-sobre-a-instalacao-de-cpi-na-camara/" rel="bookmark" title="Anulada a resolução do vereador Magildo Lima sobre a instalação de CPI na Câmara"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/04/18111175_1078394708928974_560221657_o-100x70.jpg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/04/18111175_1078394708928974_560221657_o-100x70.jpg 100w, http://portalquinari.com.br/wp-content/uploads/2017/04/18111175_1078394708928974_560221657_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anulada a resolução do vereador Magildo Lima sobre a instalação de CPI na Câmara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/anulada-a-resolucao-do-vereador-magildo-lima-sobre-a-instalacao-de-cpi-na-camara/" rel="bookmark" title="Anulada a resolução do vereador Magildo Lima sobre a instalação de CPI na Câmara">Anulada a resolução do vereador Magildo Lima sobre a instalação de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T18:33:19+00:00" >25 de abril de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalquinari.com.br/ifac-oferta-curso-gratuito-de-libras-em-rio-branco/" rel="bookmark" title="IFAC oferta curso gratuito de Libras em Rio Branco"><img width="100" height="70" class="entry-thumb" src="http://portalquinari.com.br/wp-content/uploads/2017/05/LIBRAS-550-100x70.jpeg" srcset="http://portalquinari.com.br/wp-content/uploads/2017/05/LIBRAS-550-100x70.jpeg 100w, http://portalquinari.com.br/wp-content/uploads/2017/05/LIBRAS-550-218x150.jpeg 218w, http://portalquinari.com.br/wp-content/uploads/2017/05/LIBRAS-550-534x371.jpeg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IFAC oferta curso gratuito de Libras em Rio Branco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalquinari.com.br/ifac-oferta-curso-gratuito-de-libras-em-rio-branco/" rel="bookmark" title="IFAC oferta curso gratuito de Libras em Rio Branco">IFAC oferta curso gratuito de Libras em Rio Branco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T18:43:57+00:00" >16 de maio de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5965a29f9e87a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5965a29f9e87a" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://portalquinari.com.br/category/outras/">Outras<span class="td-cat-no">57</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/">Notícias<span class="td-cat-no">55</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/politica/">Política<span class="td-cat-no">21</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/educacao/">Educação<span class="td-cat-no">20</span></a></li><li><a href="http://portalquinari.com.br/category/colunas/">COLUNAS<span class="td-cat-no">13</span></a></li><li><a href="http://portalquinari.com.br/category/colunas/de-olho/">De Olho<span class="td-cat-no">7</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/policial/">Policial<span class="td-cat-no">7</span></a></li><li><a href="http://portalquinari.com.br/category/colunas/editorial/">Editorial<span class="td-cat-no">5</span></a></li><li><a href="http://portalquinari.com.br/category/noticias/saude/">Saúde<span class="td-cat-no">4</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalquinari.com.br/"><img class="td-retina-data" src="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" data-retina="http://portalquinari.com.br/wp-content/uploads/2017/04/7b7e2d_ff58d5c2c8ab4c6b92dd0a6de727f154-mv2-300x76.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5965a29fa0855
    -->

    <script type='text/javascript' src='http://portalquinari.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://portalquinari.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalquinari.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalquinari.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>